Ver Mensaje Individual
Antiguo 16/10/2015, 20:57   #9
Moliner
Usuario Activo
 
Avatar de Moliner
 
Fecha de ingreso: 22/abr/2006
Mensajes: 5.729
Moliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputación
[QUOTE=filistru;4745926]El motor no se mueve para nada.
Antes tenia un tboston y el motor se movía de maravilla cogia todos los satélites que quería.
Con el engel no hay manera de que se mueva , lo muevo yo con los botones del motor pues lo tengo a mano para poder moverlo.
Se que hay mucha gente con el mismo problema para poder configurar el engel con el motor, a unos les funciona a otros no.
Bueno no se que problema será, pero gracias de todas maneras.[/QUOTE]

¿Tiene puestas las coordenadas de su casa para USUALS?
Yo tuve un Engel nunca tuve este problema.
Moliner está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir