Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!

Clic aquí para comprar a los mejores precios!
Navegación
Volver   Foros ZackYFileS >
RECEPTORES de SATÉLITE:
> ENGEL > Engel RS4800Y HD
Nombre de Usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO ENGEL RS4800 HD o Mini TALCOM HD500 QVIART UNIC o Mini QVIART COMBO
COMPRAR con Wifi COMPRAR Clásico , Mini COMPRAR Aquí COMPRAR Unic , Mini COMPRAR Aquí


Clic aquí para comprar a los mejores precios!

Cerrar Tema
 
Opciones de Tema
Viejo 20-09-2012, 11:06   #521
Jambrosgo
Usuario Activo
 
Registrado: Nov 2002
Posts: 248
Jambrosgo tiene una Reputación aceptable.
Hola he puesto el nuevo firm

ENGEL_TBOSTON_4800HD_CS_ASTRA_Y_PORN_090712.zip y no me va el

youporn me dice " It"s locked, you know.... es algun fallo mio o es que hay que

hacer algo.

Gracias y saludos
Jambrosgo esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 11:35   #522
jamondete
Usuario Activo
 
Avatar de jamondete
 
Registrado: Mar 2006
Posts: 393
jamondete alcanzará la fama dentro de poco.
Cita:
Originalmente puesto por Jambrosgo Ver Mensaje
Hola he puesto el nuevo firm

ENGEL_TBOSTON_4800HD_CS_ASTRA_Y_PORN_090712.zip y no me va el

youporn me dice " It"s locked, you know.... es algun fallo mio o es que hay que

hacer algo.

Gracias y saludos
¿No sera por el control paterno?
jamondete esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 12:03   #523
pepelako
Usuario Registrado
 
Registrado: Sep 2012
Posts: 32
pepelako alcanzará la fama dentro de poco.pepelako alcanzará la fama dentro de poco.
el ultimo firmware lleva otra dns para iks (mismo servidor, acceso por otra puerta "para los que les suena a chino"), y parece ser que el servidor acepta antes a los que llevan esas dns que a los que llevan las anteriores.. por eso los que ponian el firmware ultimo tuvieron luz antes que los que tenian el antiguo fw.
y si no me equivoco tambien cambia el id, al menos los paquetes que manda no son iguales a los de antes, vienen.. firmados de otra manera, por decirlo de alguna forma.. esas son mis conclusiones.

Ultima Edicion por pepelako en 20-09-2012 a las 12:04.
pepelako esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 12:37   #524
jamondete
Usuario Activo
 
Avatar de jamondete
 
Registrado: Mar 2006
Posts: 393
jamondete alcanzará la fama dentro de poco.
Cita:
Originalmente puesto por pepelako Ver Mensaje
el ultimo firmware lleva otra dns para iks (mismo servidor, acceso por otra puerta "para los que les suena a chino"), y parece ser que el servidor acepta antes a los que llevan esas dns que a los que llevan las anteriores.. por eso los que ponian el firmware ultimo tuvieron luz antes que los que tenian el antiguo fw.
y si no me equivoco tambien cambia el id, al menos los paquetes que manda no son iguales a los de antes, vienen.. firmados de otra manera, por decirlo de alguna forma.. esas son mis conclusiones.
¿La ip del servidor es la misma? ¿Sabes si el id cambia en cada actualizacion o solo en esta?
jamondete esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 12:46   #525
oskare
Usuario Activo
 
Registrado: May 2006
Posts: 133
oskare tiene una Reputación aceptable.
Una cosa con este nuevo firm con la tv lg los mandos crean conflictos o por lo menos ami y antes no me pasaba?alguno mas le pasa con tv LG?
oskare esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 12:51   #526
jamondete
Usuario Activo
 
Avatar de jamondete
 
Registrado: Mar 2006
Posts: 393
jamondete alcanzará la fama dentro de poco.
Cita:
Originalmente puesto por oskare Ver Mensaje
Una cosa con este nuevo firm con la tv lg los mandos crean conflictos o por lo menos ami y antes no me pasaba?alguno mas le pasa con tv LG?
A mi de siempre con una TV DMTech
jamondete esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 13:48   #527
ivanico10
Usuario Registrado
 
Registrado: Sep 2012
Posts: 3
ivanico10 tiene una Reputación aceptable.
he exo loq dices del total flash y ZAS!!

Cita:
Originalmente puesto por pepelako Ver Mensaje
el ultimo firmware con mi lista de canales lo teneis buscando esto en google

PEPELAKO WUALA

alli encontrareis una seccion que se llama como nuestro deco y dentro el archivo para descargar

es total flash... asi que se instala como total flash

IMPORTANTE: Antes de meter el nuevo Firmware, aseguraos de que tenéis DESACTIVADO el Bloqueo de Menús desde: "Menu" -> "Preferencias" ->"Control paterno" -> "Bloqueo de canales = DES" y "Bloqueo de Menús = DES" si pide contraseña es 0000

PARA FLASHEAR

1º ESTE TOTALFLASH y la lista de canales(que va incluida dentro del firm) es valida solo para ASTRA 19.2E ACTUALIZADA A DIA DE HOY 19/9/12
2º metes en un pen mi archivo y conectas el pen al deco
3º menu-actualizar-totalflash-comenzar-si-si
4º se reiniciará el deco y si todo a ido bien estara perfecto
5º revisa tu configuración de internet, si lo tienes por cable desactiva el wifi

DESPUES DE FLASHEAR, EN CASO DE FALLOS

si te da fallos o no se ve, o se queda en negro:

1º Antes de nada vuelve a flashear con TOTALFLASH con mi firm otra vez
2º Si estás conectado por cable, desactiva wifi desde el menu, tienes que desconectar el wifi y volver a pulsar en desconectar para que se desactive
3º Si estás por wifi pon la contraseña
4º Desactiva todas las opciones de bloqueo paterno la contraseña que te pide es 0000
5º Asegurate que tienes la antena orientada hacia astra 19.2
6º Asegurate de que tienes señal de internet
7º Asegurate de que no estas en radio, pulsando el botón tv/radio que tienes en la parte baja del mando a la derecha
8º Comprueba que tienes IKS activado, menu-7777-busca iks y que este en ACT
9º despues de hacer todos los pasos vuelve a flashear el total flash para asegurarte
10º cambia la resolucion del deco por una mas pequeña por defecto esta a 1080p y si tu tele no es 1080p puede darte problemas si tu tele es hd ready ponla a 720p

no pidais por privado que lo teneis en google buscando pepelako wuala es facilisimo de encontrar el archivo se llama ultimofirm_pepelako.abs

y si! es el que trae youporn!

si teneis dudas mp, pero preguntad solo dudas que no esten explicadas en el post por favor.

ahora mismo se ven todos los canales perfectos, sd y hd todo ok.

HOLA, he probado el instalar el totalflash, he realizado los primeros pasos y cuando el deco estaba reiniciando se ha quedado colgado, y no reaccionaba, aparece la luz de lock, por lo que he leido se ha quedado el deco bloqueado, he probado dejarlo apagado un rato y no me funciona, me toca comprar el cable rs232? sabes que puede haber pasado? tenía el cable de internet conectado al deco, eso puede ser un problema? conoces si hay algún caso parecido al haber exo lo q tu dices? un saludo, gracias.
ivanico10 esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 15:14   #528
pepelako
Usuario Registrado
 
Registrado: Sep 2012
Posts: 32
pepelako alcanzará la fama dentro de poco.pepelako alcanzará la fama dentro de poco.
no tiene buena pinta... prueba en otra tele, alomejor el por la resolucion que no la coje tu tv
pepelako esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 15:33   #529
Manu_xx
Usuario Registrado
 
Registrado: Sep 2012
Posts: 13
Manu_xx tiene una Reputación aceptable.
Hola instalando el ultimo de pepelako se ha colgado en el 20% lo he tenido q apagar y me sale ASH en pantalllita y no puedo hacer nada.
Lo he hecho bien en total flash y con internet puesto es mas antes de hacerlo veia luz (vaya tela)
que hago? ayuda!!
por cierto leyendo veo q no soy el unico.

Ultima Edicion por Manu_xx en 20-09-2012 a las 15:42.
Manu_xx esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 15:37   #530
ivanico10
Usuario Registrado
 
Registrado: Sep 2012
Posts: 3
ivanico10 tiene una Reputación aceptable.
antes se me veía perfectamente, en esta misma tele, creo que tiene mala pinta esto, alguna ayuda?
ivanico10 esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 16:23   #531
Ramboide
Usuario Activo
 
Avatar de Ramboide
 
Registrado: Feb 2003
Posts: 462
Ramboide tiene mala reputación.
Puede sr que al cargar la lista de canales con la configuación anterior, pierda algo del nuevo firmware y se cargue del anterior? Eso expicaría porqué no noto diferencia en lo que se ve entre uno y otro. Me faltaría proba a hacer una nueva búsqueda de canales después de instalar el firmware en vez de cargárselos, aunque seria una gran faena.
Ramboide esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 16:42   #532
fran_cuchai
Usuario Activo
 
Registrado: Aug 2003
Posts: 185
fran_cuchai tiene una Reputación aceptable.
Tengo el pen-drive en la mano con el firm de pepelako para instalarlo (ahora tengo instalado el de 10-04, para mi mejor que el de 18-06), pero después de leer los últimos post creo que voy a pasar de instalarlo. Sigo con el que tengo. Más vale dejarlo como está a cargarme el aparatito.

Saludos.
fran_cuchai esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 16:47   #533
corazonroman
Usuario Registrado
 
Registrado: Sep 2012
Posts: 10
corazonroman tiene una Reputación aceptable.
Ayer instale el firmware de pepelako y decir que va perfecto:tarda nada en cargar los canales,se ven los canales hd sin corte alguno,se visiona liga de campeones 2...hasta ahora,que se me han apagado c+ accion,liga,national...solo me a quedado el plus 1 hd
alguien le ha sucedido lo mismo?
pepelako,podrias ayudarme?
corazonroman esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 17:04   #534
morillo89
Usuario Registrado
 
Avatar de morillo89
 
Registrado: Sep 2012
Posts: 32
morillo89 tiene una Reputación aceptable.
Cita:
Originalmente puesto por corazonroman Ver Mensaje
Ayer instale el firmware de pepelako y decir que va perfecto:tarda nada en cargar los canales,se ven los canales hd sin corte alguno,se visiona liga de campeones 2...hasta ahora,que se me han apagado c+ accion,liga,national...solo me a quedado el plus 1 hd
alguien le ha sucedido lo mismo?
pepelako,podrias ayudarme?
suele ser porque se saturan los servidores y tienen que acer mantemiento y algunos canales se cortan y estan en negro
morillo89 esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 17:10   #535
HyPeR
Usuario Registrado
 
Registrado: May 2006
Posts: 56
HyPeR tiene una Reputación aceptable.
Cita:
Originalmente puesto por corazonroman Ver Mensaje
Ayer instale el firmware de pepelako y decir que va perfecto:tarda nada en cargar los canales,se ven los canales hd sin corte alguno,se visiona liga de campeones 2...hasta ahora,que se me han apagado c+ accion,liga,national...solo me a quedado el plus 1 hd
alguien le ha sucedido lo mismo?
pepelako,podrias ayudarme?
Si, a mi tb me pasa lo mismo, algunos canales van y vienen, sera x mantenimiento....

Pero el liga de campeones 2 no veo luz ni sd ni hd, están emitiendo futbol o ves la carta de ajuste¿?
__________________
Salu2!!

ENGEL RS4800HD - FONESTAR RDS-581WHD
HyPeR esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 17:10   #536
dukylayka
Usuario Activo
 
Avatar de dukylayka
 
Registrado: Oct 2004
Posts: 259
dukylayka tiene una Reputación aceptable.
Cita:
Originalmente puesto por corazonroman Ver Mensaje
Ayer instale el firmware de pepelako y decir que va perfecto:tarda nada en cargar los canales,se ven los canales hd sin corte alguno,se visiona liga de campeones 2...hasta ahora,que se me han apagado c+ accion,liga,national...solo me a quedado el plus 1 hd
alguien le ha sucedido lo mismo?
pepelako,podrias ayudarme?
No eres el único, historia, NG HD, y más
dukylayka esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 17:23   #537
morillo89
Usuario Registrado
 
Avatar de morillo89
 
Registrado: Sep 2012
Posts: 32
morillo89 tiene una Reputación aceptable.
Suelen acer el mantenimiento estos dias para prepararse para el finde y haya las menos saturaciones posibles
morillo89 esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 18:01   #538
fran_cuchai
Usuario Activo
 
Registrado: Aug 2003
Posts: 185
fran_cuchai tiene una Reputación aceptable.
Cita:
Originalmente puesto por fran_cuchai Ver Mensaje
Tengo el pen-drive en la mano con el firm de pepelako para instalarlo (ahora tengo instalado el de 10-04, para mi mejor que el de 18-06), pero después de leer los últimos post creo que voy a pasar de instalarlo. Sigo con el que tengo. Más vale dejarlo como está a cargarme el aparatito.

Saludos.
Aunque sé que está feo me autocito

Al final me he atrevido con el firm de pepelako y sin problema ninguno. He actualizado el firm a la primera. Incluso luego le he cargado mi propia lista de canales y todo perfecto. He ajustado la configuración de pantalla a 1080p_50 que es la que mejor funciona con mi tele y todo ok.

Algunos oscuros pero creo que eso le pasa a todo el mundo por tema de mantenimiento de servidores.

Gracias a pepelako.

Saludos.
fran_cuchai esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 18:10   #539
pepelako
Usuario Registrado
 
Registrado: Sep 2012
Posts: 32
pepelako alcanzará la fama dentro de poco.pepelako alcanzará la fama dentro de poco.
se ve que el firmware no le sienta bien a todos los decos, o no se... yo he hecho ya mas de 40 decos y todos bien.. espero no cargarme ninguno porque no tengo el rs232...

me da en la nariz que puede ser tambien por los pen que esteis usando, no useis pen malos, ni mp3, si podeis usar kingston que esten vacios, recien formateados, que seguramente algo de riesgo quitareis...
pepelako esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 18:17   #540
ajcm
Usuario Activo
 
Registrado: Sep 2012
Posts: 83
ajcm tiene una Reputación aceptable.
Hola a todos:

El deco me ha llegado al mediodia, asi que he empezado el manejo de idioma, satelite, busqueda de canales, desactivar bloqeo parental y de canales, no se porque el wifi se conecta solo sin meter ninguna clave wep, sera que el router tiene quitada la clave, hice ping y google responde, por cierto el me pilla automaticamente los 1028i, y si lo cambio se queda en negro unos segundos pero se reajusta solo de nuevo , lo que si he visto es que puedo poner 1028i/25 o 1028i/30 que no se lo que es. Luego ya ante la duda de un mensaje anterior que decia que con el firmware de Peleako se le bloqueo al 20%, pense utilizar mejor el de internet, el del 9-07-2012 con you porn, (lo siento Peleako no queria blokearlo nada mas empezar con el) bueno pues despues de haber metido el USB, vi que me dio opcion a pasar el firware original del deco a USB y lo hice.-----Continuo en otro mensaje....

Ultima Edicion por ajcm en 20-09-2012 a las 18:32.
ajcm esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 18:17   #541
fran_cuchai
Usuario Activo
 
Registrado: Aug 2003
Posts: 185
fran_cuchai tiene una Reputación aceptable.
Cita:
Originalmente puesto por pepelako Ver Mensaje
se ve que el firmware no le sienta bien a todos los decos, o no se... yo he hecho ya mas de 40 decos y todos bien.. espero no cargarme ninguno porque no tengo el rs232...

me da en la nariz que puede ser tambien por los pen que esteis usando, no useis pen malos, ni mp3, si podeis usar kingston que esten vacios, recien formateados, que seguramente algo de riesgo quitareis...
En eso mismo estaba yo pensando también, pepelako.

Yo antes de instalar tu firm he formateado el pen y luego, cuando iba a poner mi propia lista de canales, también lo he formateado.

Saludos.
fran_cuchai esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 18:29   #542
ajcm
Usuario Activo
 
Registrado: Sep 2012
Posts: 83
ajcm tiene una Reputación aceptable.
Hola de nuevo:

Bueno al final hice total flash con el archivo de DVBuploa. Y me fue bien, no se me bloqueo pero solo veo por ahora el mapa del mundo en negro. El wifi ha disminuido del 70% y ahora esta entre el 50% y 55% y lo de la señal de satelite es la bomba, antes tenia señal 10% y calidad 5% y ahota tengo señal 70% y calidad 80 o 60%, no me acuerdo, ya despues tube que dejar todo porque tenia que ir a currar. En lo 2 o 3 minutos que pude mirar canales probe del 0 al 50, el 100 y asi hasta el 500 saltandomelos y todavia no he visto ningun canal de tv, y menos los de pigi+ aunque sea en negro, si he oido algunas radios no conocidas, es decir, la lista un desastre, esta noche a ver si veo algo, aunque sea FTA, me aconsejan que le añada alguna lista de canales? Peleako que opinas?

Mi pendrive en un corsair de 7Gb.

Les añado que por lo que he visto es facil, ¡¡¡¡¡¡pero tambien es facil cagarla!!!!!, asi que buen ojo cuando hagais las actualizaciones, a veces se puede uno equivocar de boton.

Muchas.

Ultima Edicion por ajcm en 20-09-2012 a las 18:40.
ajcm esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 18:59   #543
plasplas
Baneado
 
Registrado: Sep 2012
Posts: 171
plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.
Yo lo acabo de poner y todo en negro... no me pasa ni los canales.. es incompatible con mi tv??

No puedo ni poner el firw anterior no tengo menu.

Vaya tela
plasplas esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 19:13   #544
plasplas
Baneado
 
Registrado: Sep 2012
Posts: 171
plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.
Alguin me puede decir como soluciono esto???gracias
plasplas esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 19:14   #545
pepelako
Usuario Registrado
 
Registrado: Sep 2012
Posts: 32
pepelako alcanzará la fama dentro de poco.pepelako alcanzará la fama dentro de poco.
Cita:
Originalmente puesto por plasplas Ver Mensaje
Yo lo acabo de poner y todo en negro... no me pasa ni los canales.. es incompatible con mi tv??

No puedo ni poner el firw anterior no tengo menu.

Vaya tela
la pregunta ya esta respondida en las ultimas 8 paginas al menos 2 veces busca un poco
pepelako esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 19:23   #546
plasplas
Baneado
 
Registrado: Sep 2012
Posts: 171
plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.
Pues por mas q las leo no logro sabor porque no puedo ver nada el deco funciona pero la tele a oscuras sin opcion de ir al menu.. vaya fulll
plasplas esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 19:32   #547
fran_cuchai
Usuario Activo
 
Registrado: Aug 2003
Posts: 185
fran_cuchai tiene una Reputación aceptable.
Cita:
Originalmente puesto por plasplas Ver Mensaje
Pues por mas q las leo no logro sabor porque no puedo ver nada el deco funciona pero la tele a oscuras sin opcion de ir al menu.. vaya fulll
Vamos a ver, no llores que no se acaba el mundo, al menos hasta el 21 de diciembre

Apaga el deco y lo vuelves a encender y entonces prueba a hacer estos pasos:

1 -- MENU
2 -- 3 Veces el boton VOL+ del boton circular
3 -- OK
4 -- 1 vez CH- del boton circular
5 -- 1 vez VOL+ del boton circular
6 -- de nuevo VOL + del boton circular . Repite el paso 6 hasta que se seleccione la resolucion adecuada a la TV, una vez se vea, pulsa menu para retroceder.

Suerte.

Saludos.
fran_cuchai esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 19:36   #548
rafita29
Usuario Activo
 
Avatar de rafita29
 
Registrado: Feb 2010
Posts: 129
rafita29 tiene una Reputación aceptable.
Navegando por la web me e dado cuenta de una cosa sobre el fw :

1ª - El fw fue el primero que sacaron cuando lo pusieron a la venta decos engel 3/11/2010 , y si no os lo creeis buscarlo en google descomprimirlo y vuala es el mismo , mismo fw , mismo boot etc... jejeje
__________________

** No me hago responsable de cualquier brikeo cada cual es responsable de lo sullo.. **
rafita29 esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 19:53   #549
plasplas
Baneado
 
Registrado: Sep 2012
Posts: 171
plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.plasplas no se merece estar en estos Foros.
Cita:
Originalmente puesto por fran_cuchai Ver Mensaje
Vamos a ver, no llores que no se acaba el mundo, al menos hasta el 21 de diciembre

Apaga el deco y lo vuelves a encender y entonces prueba a hacer estos pasos:

1 -- MENU
2 -- 3 Veces el boton VOL+ del boton circular
3 -- OK
4 -- 1 vez CH- del boton circular
5 -- 1 vez VOL+ del boton circular
6 -- de nuevo VOL + del boton circular . Repite el paso 6 hasta que se seleccione la resolucion adecuada a la TV, una vez se vea, pulsa menu para retroceder.

Suerte.

Saludos.
Tio muxas gracias.. ya tengo luz
plasplas esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 21:15   #550
franory
Usuario Activo
 
Registrado: Jan 2008
Posts: 124
franory tiene una Reputación aceptable.
Cita:
Originalmente puesto por pepelako Ver Mensaje
la pregunta ya esta respondida en las ultimas 8 paginas al menos 2 veces busca un poco

Una duda Pepelako. En qué se diferencia tu fw de otros? Por qué hay gente que dice que ve canales que antes no veía? Se conecta a algún servidor diferente?

s2
franory esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 21:21   #551
pepelako
Usuario Registrado
 
Registrado: Sep 2012
Posts: 32
pepelako alcanzará la fama dentro de poco.pepelako alcanzará la fama dentro de poco.
Cita:
Originalmente puesto por franory Ver Mensaje
Una duda Pepelako. En qué se diferencia tu fw de otros? Por qué hay gente que dice que ve canales que antes no veía? Se conecta a algún servidor diferente?

s2
No, cambia la forma de llamar al mismo server por eso obtiene señal antes....
pepelako esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 21:32   #552
franory
Usuario Activo
 
Registrado: Jan 2008
Posts: 124
franory tiene una Reputación aceptable.
Cita:
Originalmente puesto por pepelako Ver Mensaje
No, cambia la forma de llamar al mismo server por eso obtiene señal antes....
OK. entonces entiendo que quién dice que ve canales que no veía no va bien encaminado.

Y me podrías dar algún detalle de cómo hace lo de llamar de otra manera? Aunque sea por MP?

Gracias!
s2
franory esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 21:36   #553
saturninosat
Usuario Registrado
 
Registrado: Sep 2012
Posts: 13
saturninosat tiene una Reputación aceptable.
Cita:
Originalmente puesto por ajcm Ver Mensaje
lo de la señal de satelite es la bomba, antes tenia señal 10% y calidad 5% y ahota tengo señal 70% y calidad 80 o 60%, no me acuerdo, ya despues tube que dejar todo porque tenia que ir a currar.
Pero eso es magia o que? Antes, de meter el firmware, cuando tenías el 10% ya habñias hecho la búsqueda de canales?
saturninosat esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 22:01   #554
Fistro
Usuario Activo
 
Registrado: Jan 2003
Posts: 371
Fistro tiene una Reputación aceptable.
Cita:
Originalmente puesto por saturninosat Ver Mensaje
Pero eso es magia o que? Antes, de meter el firmware, cuando tenías el 10% ya habñias hecho la búsqueda de canales?
Si, magia, antes tenía una lista de canales obsoleta con frecuencias cambiadas, y ahora le ha metido una lista actualizada y por arte de magia ahora la señal a tope.
Fistro esta Desconectado
Contestar
Subir
Viejo 20-09-2012, 23:00   #555
saturninosat
Usuario Registrado
 
Registrado: Sep 2012
Posts: 13
saturninosat tiene una Reputación aceptable.
Cita:
Originalmente puesto por Fistro Ver Mensaje
Si, magia, antes tenía una lista de canales obsoleta con frecuencias cambiadas, y ahora le ha metido una lista actualizada y por arte de magia ahora la señal a tope.
Por eso decía lo de magia. O como dices tenía una lista obsoleta o no se había hecho la búsqueda de canales o el nuevo firmware traía algo de magia, jeje
saturninosat esta Desconectado
Contestar
Subir
Viejo 21-09-2012, 00:40   #556
yeprocarcb
Usuario Registrado
 
Registrado: Feb 2011
Posts: 11
yeprocarcb tiene una Reputación aceptable.
me podeis mandar el enlance para el ultimo fw gracias
yeprocarcb esta Desconectado
Contestar
Subir
Viejo 21-09-2012, 00:40   #557
ajcm
Usuario Activo
 
Registrado: Sep 2012
Posts: 83
ajcm tiene una Reputación aceptable.
Me voy a volvel loco. Antes de poner el firmware tenia señal 10% y calidad 5% e hice una busqueda ciega de canales, despues instale el firmware y me subio la potencia a 55% y la calidal a 85%, en vista que no habia visto ningun canal conocido en los primeros 500 canales, opte por instalar la lista de Putoking, por fin se dejaron ver los canales conocidos( me refiero a los nombres) en los primeros 100, la cosa cambio, me dado cuenta que si le doy a ir sibiendo canales con el mando rapidamentecuando pasan 30 canales mas o menos, el deco se apaga y vuelve a iniciar, unas veces pone la conf. inicial de idioma ingles, etc, y otras veces lo mantiene. Despues de tanto trastear me di cuenta que ya la señal me volvio a bajar al 10% y la calidad al 15%, entonces en el tema de satelite, pulse F3 que es para disecq automatico, y resulta que empezo a buscar satelites escaneando puertos, y resulta que me busco:

Puerto 1 - Astra
Puerto 2 - Astra 3a
Puerto 3 - KU-ARABSAT 2/3A
Puerto 4 - KU-ABS1

y debajo ponia 33/64 satelites.

Ahora el que lo entienda que me diga algo, al final quite estos satelites y puse solo astra E 19.2 y me volvio a subir la señal a 55% y la calidad 87%.
ajcm esta Desconectado
Contestar
Subir
Viejo 21-09-2012, 01:42   #558
topetodo
Usuario Registrado
 
Registrado: Dec 2007
Posts: 42
topetodo tiene una Reputación aceptable.
Cita:
Originalmente puesto por ajcm Ver Mensaje
Me voy a volvel loco. Antes de poner el firmware tenia señal 10% y calidad 5% e hice una busqueda ciega de canales, despues instale el firmware y me subio la potencia a 55% y la calidal a 85%, en vista que no habia visto ningun canal conocido en los primeros 500 canales, opte por instalar la lista de Putoking, por fin se dejaron ver los canales conocidos( me refiero a los nombres) en los primeros 100, la cosa cambio, me dado cuenta que si le doy a ir sibiendo canales con el mando rapidamentecuando pasan 30 canales mas o menos, el deco se apaga y vuelve a iniciar, unas veces pone la conf. inicial de idioma ingles, etc, y otras veces lo mantiene. Despues de tanto trastear me di cuenta que ya la señal me volvio a bajar al 10% y la calidad al 15%, entonces en el tema de satelite, pulse F3 que es para disecq automatico, y resulta que empezo a buscar satelites escaneando puertos, y resulta que me busco:

Puerto 1 - Astra
Puerto 2 - Astra 3a
Puerto 3 - KU-ARABSAT 2/3A
Puerto 4 - KU-ABS1

y debajo ponia 33/64 satelites.

Ahora el que lo entienda que me diga algo, al final quite estos satelites y puse solo astra E 19.2 y me volvio a subir la señal a 55% y la calidad 87%.
También estoy interesado en el tema. Yo tampoco entiendo esto que hace y para que sirve lo de poner Puerto 1 -Astra etc. y en algunos canales me baja también la potencia y la calidad al mínimo, tengo la lista de Putoking. En otro deco que tengo elegía yo el lnb para el satélite correspondientes, tengo dos antenas, y en este viene lnb pero no deja situar encima.
Al meter una lista los demás canales quedan desintonizados?, ¿si en la lista vienen mal algo los canales afectados pueden perder señal?
Alguien que sepa de que va esto de configurar la búsqueda y nos deja un pequeño manual le estaría agradecido
topetodo esta Desconectado
Contestar
Subir
Viejo 21-09-2012, 13:19   #559
ajcm
Usuario Activo
 
Registrado: Sep 2012
Posts: 83
ajcm tiene una Reputación aceptable.
Eso mismo, cual es la diferencia entre "busqueda ciega" y busqueda "Preconnfigurada"?

La preconfigurada se hace a razon de las lista que hayas puesto en el deco?

Encima de la busqueda tienes que decirle por red SI o NO. Que debemos elegir?
ajcm esta Desconectado
Contestar
Subir
Viejo 21-09-2012, 13:57   #560
corazonroman
Usuario Registrado
 
Registrado: Sep 2012
Posts: 10
corazonroman tiene una Reputación aceptable.
Decir que los canales ya van a full,casi todos con luz,aunque con el liga tengo el mismo problema que otro usuario del foro,que no emite sonido,pero nada que no se pueda arreglar al tener la radio al lado.
gracias pepelako porque la verdad que este firm es mejor que el anterior que tenia
corazonroman esta Desconectado
Contestar
Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Cerrar Tema


Actualmente hay usuarios activos viendo este tema: 1 (0 Miembros y 1 Visitantes)
 
Opciones de Tema

Normas de Mensaje
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smileis es on
[IMG] código está on
Código HTML está on

Acceso a Foros

Temas Parecidos
Tema Tema Comenzado Foro Respuestas Último Post
Dos antenas para mi engel juja Engel RS4800Y HD 3 06-06-2012 00:52
sabeis como pasar archivos desde VIDEO TS a algun formato que permita editar en Premiere o After Effects, sin perdida de calidad? aventuram FOTOGRAFÍA y VÍDEO Profesional 6 22-01-2012 11:17
2. Manual Como Configurar Black Hole VU+ HD terrorman VU+ DUO, SOLO, etc 0 17-07-2011 00:44
MXonda stb5292- HILO ÚNICO pegaso21 RECEPTORES - GENERAL 449 17-01-2011 22:29


!! ADVERTENCIA !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
 


Todos los Tiempos son GMT +1. Ahora son las 06:32.

Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2007

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.