Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES LINUX:
> VU+ DUO, SOLO, etc
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 17/05/2018, 18:40   #1
osky1988
Usuario Registrado
 
Fecha de ingreso: 17/may/2018
Mensajes: 1
osky1988 está en el buen camino
Vu+ Solo2 se queda cargando

Buenas, alguien sabe por que de vez en cuando al deco le sale una bolita o ruedecita como si estuviera cargando y va lentisimo? Al principio cuando me pasaba al cabo de un rato volvia a ir bien pero ahora sale todo el rato esa bola y no se recupera, alguien sabe algo?

Gracias.

P.D: Ya e probado a reiniciar, apagarlo y demás pero sigue igual.

Última edición por osky1988; 17/05/2018 a las 18:48.
osky1988 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 17/05/2018, 19:55   #2
Tururu
Seguro que funciona.?
 
Avatar de Tururu
 
Fecha de ingreso: 05/ene/2003
Mensajes: 6
Tururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foro
La bolita o ruedecita dando vueltas significa que el deco esta ocupado, en que ?, buen pregunta.
Cuando se "corrompe" la imagen que tiene cargada, es lo que pasa, tendras que cargar la imagen que tengas ó una copia de seguridad si la tienes.
[B]Salva los datos importantes que luego necesitaras para poner en marcha[/B].
__________________
Madrid, en un pueblo, antena motorizada de 90cm + fijas + multi LNB + 24Unicable, de todo un poco.
En el "Taller" DB800S-HD SR-Bajos, 2xVU+Duo² "pa" pescar con 8SAT y HDD 3TB, [B][COLOR="Red"]NAS[/COLOR][/B] (VU+Duo², HDD "[B][COLOR="Red"]8TB[/COLOR][/B]" con 4SAT+2TDT), VU+Ultimo4K con 16SAT+2TDT2, HDD "6TB", TBS5925, OctagonSX88.
Gonzalo Barbados, Profesor de Economia Univ. de Barcelona, pensamos lo mismo.
[b]Que como quiero el "chorizo"?? sin IVA por supuesto.[/b]
PD: © By Tururu ().

Mugu (D.E.P.)


.
Tururu está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 17/05/2018, 19:56   #3
pedro_fdez
Usuario Activo
 
Fecha de ingreso: 06/sep/2009
Mensajes: 2.935
pedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todos
[QUOTE=osky1988;4833965]Buenas, alguien sabe por que de vez en cuando al deco le sale una bolita o ruedecita como si estuviera cargando y va lentisimo? Al principio cuando me pasaba al cabo de un rato volvia a ir bien pero ahora sale todo el rato esa bola y no se recupera, alguien sabe algo?

Gracias.

P.D: Ya e probado a reiniciar, apagarlo y demás pero sigue igual.[/QUOTE]

prueba instalar de nuevo el firm-imagen
pedro_fdez está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
Recomendación hub USB 3.0 para el SOLO2 delaguetho VU+ DUO, SOLO, etc 0 15/09/2016 15:24
Compra vu+ solo2 CADAPLA VU+ DUO, SOLO, etc 4 22/05/2014 13:07
He recuperado el deco, pero se queda en ¡on! deltabrabo Engel RS4800Y HD 22 11/03/2014 16:34
ibox 800hd queda bloqueado cargando el boot perecanigga Dreambox DM 800HD 9 15/04/2011 18:47
TRUCOS GAMECUBE rapazman Ayudas, noticias y videos interesantes 120 24/07/2006 22:10


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 04:21.

Powered por vBulletin™ Version 3.8.10
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.