Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES de SATÉLITE e IPTV:
> HUMAX
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 16/02/2006, 02:03   #1
cinchispa
Usuario Registrado
 
Fecha de ingreso: 16/feb/2006
Mensajes: 5
cinchispa está en el buen camino
!!!!!!!2 PROBLEMAS CON HUMAX 5400!!!!!!!

Hola

Tengo dos problemas diferentes con dos Humax 5400 diferentes.

1. He hecho una actualizacion del Loader y probablemente fue el falso. Ahora al encender el Humax solo veo en el display 4 rayas y un punto en el medio.
--.--
No puedo hacer actualizaciones ningunas ya q me dice siempre "Waiting for Humax to connect.

2. Otro Humax con el Firmware nuevo me dice: 1801 - No hay audio o esta codificado...
El mismo Firmware funciona con otros receptores sin problemas!

!!!!!!!Por favor ayudadme!!!!!!!
cinchispa está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 16/02/2006, 21:30   #2
ssti
Usuario Registrado
 
Fecha de ingreso: 04/nov/2005
Mensajes: 1
ssti está en el buen camino
Smile

ola chinchispa
Quando te aparece --,-- a seguir tens de carregar em Standby o botao a frente do Humax.
Se tens um 5400 ou 5400 Z ( nao o Plus ) , Carrega o hot 6.7 com o carregador WDN4OAK+.
Depois manda as Keys e automaticamente fica a funcionar.
ssti está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/02/2006, 20:55   #3
avp888
Usuario PREMIUM
 
Fecha de ingreso: 22/jul/2003
Mensajes: 19
avp888 está en el buen camino
para cinchispa

arreglaste lo de humax 5400, lo de las rayas y el punto enmedio dime algo que me pasa lo que a ti y no hay forma, gracias anticipadas, si sabes algo dimelo
avp888 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 02/03/2006, 22:35   #4
Menkalinam
Usuario Activo
 
Avatar de Menkalinam
 
Fecha de ingreso: 21/ene/2003
Mensajes: 77
Menkalinam está en el buen camino
Mi experiancia en el tema de las rayas con el punto es que el deco se queda en stand bye y no inicializa. Lo que he hecho siempre es cargarle de nuevo el firm TOH más reciente o con más prestaciones y hala a rular otra vez.
Saludos y a probar
Menkalinam está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/03/2006, 12:39   #5
falsario2
Usuario Registrado
 
Fecha de ingreso: 21/jul/2003
Mensajes: 22
falsario2 está en el buen camino
para menkalimam

[QUOTE=Menkalinam]Mi experiancia en el tema de las rayas con el punto es que el deco se queda en stand bye y no inicializa. Lo que he hecho siempre es cargarle de nuevo el firm TOH más reciente o con más prestaciones y hala a rular otra vez.
Saludos y a probar[/QUOTE] oye no tengo ni idea de como hacerlo me puedes poner como y de que forma lo hiciste, pues no he cargado canales ni firwmare nunca, dime que programa utilizaste y si lo dejas encendido o apagado antes de cargarle nada
__________________
falsario
falsario2 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Activado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
problemas con astra de señal carapi VISIONNET 0 11/01/2006 09:12
problemas y mas problemas pocopelo Software (Visores DVB & Plugins) 0 12/09/2005 20:49
Problemas recarga baterias forero2 ELECTRÓNICA GENERAL 4 09/07/2005 15:57


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 08:09.

Powered por vBulletin™ Version 3.8.10
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.