Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES de SATÉLITE e IPTV:
> ENGEL > Engel RS4800S HD Mini
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 08/09/2017, 19:09   #1
mricbar
Usuario Registrado
 
Fecha de ingreso: 12/sep/2014
Mensajes: 6
mricbar está en el buen camino
Problema deco bloqueado

Buenas tardes:
Quisiera saber si alguien puede ayudarme.
Visto que haciendo todas las posibles soluciones leídas en el foro no había forma de darle luz a mi tv hoy vi un firmware subido hoy mismo en el sitio de siempre.
Es el primero que sale,el nombre lo tengo por si os hace falta.
El caso es que al cargarlo me salen todos los canales en alemán pero ese no es el verdadero problema.
El deco no me responde,no me entra en el menú,ni me apaga,solo entra en los canales y tampoco hace lo que doy en el mando.
Estoy intentando quitar el firmware pero claro así no hay manera.
Alguien que le pasara algo parecido?
mricbar está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 08/09/2017, 20:55   #2
balta2000
Usuario Registrado
 
Fecha de ingreso: 25/nov/2003
Mensajes: 35
balta2000 está en el buen camino
No hay ningún firm nuevo


Enviado desde mi iPhone utilizando Tapatalk
balta2000 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 09/09/2017, 11:25   #3
loboup
Usuario Registrado
 
Fecha de ingreso: 21/sep/2014
Mensajes: 3
loboup está en el buen camino
Cita:
Iniciado por gila1971 Ver mensaje
hola a todos, no hay firm nuevo que yo sepa, y seguramente hayas bloqueado el deco o hayas puesto otro firm de otro que no es el mini, te tocara desbloquearlo por cable..
un saludo........
asi es nada nuevo oscuridad total
loboup está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 09/09/2017, 21:22   #4
mricbar
Usuario Registrado
 
Fecha de ingreso: 12/sep/2014
Mensajes: 6
mricbar está en el buen camino
Gracias a todos.
mricbar está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/11/2017, 15:28   #5
jgm1980
Usuario Registrado
 
Fecha de ingreso: 28/oct/2017
Mensajes: 3
jgm1980 está en el buen camino
Exclamation

buenas a todos.
yo tengo el engel mini RS4800S, y desde hace un mes mas o menos, no se ve nada. de repente un dia dejo de verse todo, y no parece de señal.
me han comentado que puede ser que haya que cambiar los dns, pero ni idea.
alguno sabeis que puede ser ??
gracias por la ayuda.
saludos.
jgm1980 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/11/2017, 21:43   #6
camelot34
Usuario Registrado
 
Fecha de ingreso: 25/feb/2007
Mensajes: 63
camelot34 está en el buen camino
[QUOTE=jgm1980;4824263]buenas a todos.
yo tengo el engel mini RS4800S, y desde hace un mes mas o menos, no se ve nada. de repente un dia dejo de verse todo, y no parece de señal.
me han comentado que puede ser que haya que cambiar los dns, pero ni idea.
alguno sabeis que puede ser ??
gracias por la ayuda.
saludos.[/QUOTE]
Busca en gooogle colega
camelot34 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
Problema con deco, ayuda por favor Ivaan_91 MVISION HD260 Wifi 0 23/09/2014 14:41
PROBLEMA DE ENCENDIDO, DECO NO CONECTA xexu81 MVISION HD270CN [ComboNET] 0 22/08/2014 17:31
deco bloqueado iris 9600hd vangal IRIS / ROVER 4 24/06/2014 21:47
Lamentablemente, otro problema grave con las Roombas Vincent_astu ROOMBA, SCOOBA, NAVIBOT, etc 4 17/04/2010 23:23
Problema con deco y skystar 2 HiadHunter ANTENAS SAT: Instalación y Orientación 1 07/04/2010 15:34


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 20:22.

Powered por vBulletin™ Version 3.8.10
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.