Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES de SATÉLITE e IPTV:
> CRISTOR ATLAS y ILLUSION > Cristor Atlas HD100 Net / HD200 Wifi
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 24/11/2018, 04:18   #1
mento
Usuario Activo
 
Fecha de ingreso: 19/ago/2010
Mensajes: 84
mento está en el buen camino
Talking Problema al cargar f400

Hola amigos, estoy intentado actualizar mi deco del f304 al f402 y cuando meto el boot f400 pasa el contador, pone end pero al enchufar el deco en vez de salir fail se reinicia y no lo cambia se queda con el f304. Lo he repetido varias veces, el archivo es el correcto y nada no me lo cambia. También lo he formateado con fat32 y nada. Alguien sabe que puedo hacer?. Gracias
mento está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
problema cargar firm puntoverde Engel RS4800Y HD 2 07/10/2015 11:05
problema al cargar el nuevo HOT. Rivera HUMAX 27 23/10/2007 19:39
problema al cargar mi web resucitado ARTES GRÁFICAS - Diseño, Firmas, WEBS. 1 29/05/2006 18:13
ayuda para solucionar un problema que me ha surgido al cargar el firmware bonnel SILVERCREST SL65 / COMAGSL35chipB1 3 15/02/2006 01:34
problema para cargar el kaon team viaper KAON 9 13/02/2006 10:24


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 22:04.

Powered por vBulletin™ Version 3.8.10
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Hispaservicios - J.G.C - 29112549T - Rio Cinca, 2, 30 (50180) SPAIN.
Todos los derechos reservados. Prohibida cualquier reproducion total o parcial.


Foros Patrocinados por anunciantes.