Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES de SATÉLITE e IPTV:
> QVIART > QVIART Mini y Mini 2
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 23/01/2017, 20:53   #1
sofaitec
Usuario Registrado
 
Fecha de ingreso: 01/nov/2013
Mensajes: 17
sofaitec está en el buen camino
Problemilla

Qviart mini recién llegado, trae el firm 7.0, instalo el fix 25 de octubre y me pone sin interfaz de red, prometheus no conectado.
Reinicio deco, router, le doy a prometeus desconectado y reinicio y nada...
Hago busqueda de canales, pero me sale canal codificado, lógico al no estar conectado prometeus.
Que puedo hacer??

Por cierto lo conecto por cable.
sofaitec está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 23/01/2017, 20:55   #2
sofaitec
Usuario Registrado
 
Fecha de ingreso: 01/nov/2013
Mensajes: 17
sofaitec está en el buen camino
Le meto otra vez el firm 7.0 y el prometeus 1.11 y fix con lista de canales y nada, es como si no me conecta a internet, y lo estoy probando con el mismo cable con el que conecto el engel mini.
sofaitec está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 27/01/2017, 14:14   #3
Maita
Usuario Activo
 
Fecha de ingreso: 13/jun/2013
Mensajes: 73
Maita está en el buen camino
Conectalo por WIFI
Maita está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 29/01/2017, 01:18   #4
elcobo56
Usuario PREMIUM
 
Avatar de elcobo56
 
Fecha de ingreso: 18/dic/2008
Mensajes: 16.730
elcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatarelcobo56 Cuando busquemos reputación en Wikipedia, saldrá su avatar
Cita:
Iniciado por sofaitec Ver mensaje
Le meto otra vez el firm 7.0 y el prometeus 1.11 y fix con lista de canales y nada, es como si no me conecta a internet, y lo estoy probando con el mismo cable con el que conecto el engel mini.
Tienes que configurar tu router al deco, cuando conectes por internet reinicia adaptador de red, te cogerá los datos si no te los coge automáticamente, mira a ver si lo tienes por wifi con el cable puesto
__________________
GigaBlue Quad Plus
elcobo56 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Activado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
problemilla tipico del medal of honor allied assault er_cabra JUEGOS - Trucos, Soluciones y Partidas. 0 08/09/2009 13:46
Problemilla con el firm kimer TBOSTON 4500, NEW USAL y CLONES 3 18/03/2007 04:02
problemilla lista canales kekyo TBOSTON 4500, NEW USAL y CLONES 1 17/03/2007 14:59
problemilla F7100, ayuda, gracias picapi VISIONNET 0 31/03/2006 08:57


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 03:20.

Powered por vBulletin™ Version 3.8.10
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.