Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES LINUX:
> VU+ DUO, SOLO, etc
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 03/10/2018, 15:33   #1
calvo1983
Usuario Activo
 
Fecha de ingreso: 24/may/2006
Mensajes: 259
calvo1983 está en el buen camino
Pérdida de señal de antena(Antena bien colocada)

Hola a todos, tengo este problema con la señal de antena.La señal SNR me oscila en ocasiones desde el 90% hasta 0% y ahí es cuando obviamente se pixela la imagen.He comprobado con otro decodificador (de otra marca) y la señal se mantiene siempre constante, además se da el caso de que en otra casa y con otra antena le pasaba exactamente igual, por tanto descarto problemas de mala orientación.Pregunto por si a alguien más le pasa algo parecido y descartar que sea problema de configuración o incluso de hardware.Tengo que decir que mi imagen es openAtv 6.2 y dejo la configuración que viene por defecto, no se si con otra imagen me pasaría lo mismo o no tiene nada que ver.
¿Alguna sugerencia?
Gracias de antemano
calvo1983 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 03/10/2018, 19:01   #2
andorrilla 
Usuario PREMIUM+
 
Avatar de andorrilla
 
Fecha de ingreso: 12/sep/2009
Mensajes: 34.618
andorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foro
hola amigo.buenas tardes.

cambia el lnb,a ver si es eso,suerte,y salud.
__________________
andorrilla está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/10/2018, 22:23   #3
calvo1983
Usuario Activo
 
Fecha de ingreso: 24/may/2006
Mensajes: 259
calvo1983 está en el buen camino
Cita:
Iniciado por andorrilla Ver mensaje
hola amigo.buenas tardes.

cambia el lnb,a ver si es eso,suerte,y salud.
Gracias por contestarme, voy a probar para ir descartando y ver si puede ser eso.
Un saludo
calvo1983 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 17/10/2018, 23:11   #4
calvo1983
Usuario Activo
 
Fecha de ingreso: 24/may/2006
Mensajes: 259
calvo1983 está en el buen camino
Pues he cambiado el lnb, se supone que el lnb que le he puesto es de alta ganancia pero sin embargo la señal no me pasa del 75% cuando con el otro conseguía el 95%.Lo extraño del caso es que he intentado por si acaso ajustar más la antena con un satfinder y al conectar el extremo 'sat' al lnb nuevo la aguja se va directamente a tope de señal sin poder regularla de ninguna forma con la rueda, es decir,aunque ponga la rueda al mínimo la aguja no baja del máximo y por supuesto pita a tope.He colocado muchísimas antenas y nunca nunca me ha pasado esto.¿Sabeis a que puede ser debido?
Gracias de antemano
calvo1983 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 18/10/2018, 01:19   #5
Tururu
Seguro que funciona.?
 
Avatar de Tururu
 
Fecha de ingreso: 05/ene/2003
Mensajes: 6
Tururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foro
Como el problema colea desde hace 1 año ya, como pasa el tiempo.
Buscaria un tuner sencillo ó doble de segunda mano si ya no tiene garantia el Vu+SoloSEV2 (si es el viejo deco) y miraria que tal.

PD: Valen los tuner dobles "verdes" del VU+DUO2 solo cambiando un condensador de posicion.
__________________
.
Madrid, en un pueblo, antena motorizada de 90cm + fijas + multi LNB + 24Unicable, de todo un poco.
En el "Taller" DB800S-HD SR-Bajos, 2xVU+Duo² "pa" pescar con 8SAT y HDD 3TB, "Red" NAS (VU+Duo², HDD " 8TB" con 4SAT+2TDT), VU+Ultimo4K con 32SAT+3TDT2, HDD "6TB", TBS5925, OctagonSX88.
Que como quiero el "chorizo"?? sin IVA por supuesto.
PD: © By Tururu ().
.
Tururu está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 20/10/2018, 13:44   #6
calvo1983
Usuario Activo
 
Fecha de ingreso: 24/may/2006
Mensajes: 259
calvo1983 está en el buen camino
[QUOTE=Tururu;4840752]Como el problema colea desde hace 1 año ya, como pasa el tiempo.
Buscaria un tuner sencillo ó doble de segunda mano si ya no tiene garantia el Vu+SoloSEV2 (si es el viejo deco) y miraria que tal.

PD: Valen los tuner dobles "verdes" del VU+DUO2 solo cambiando un condensador de posicion.[/QUOTE]

Aquí me pillas....sabrías decirme algún manual para hacerlo o incluso algún sitio donde encontrar lo que me dices?
Gracias de antemano
calvo1983 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 20/10/2018, 13:53   #7
calvo1983
Usuario Activo
 
Fecha de ingreso: 24/may/2006
Mensajes: 259
calvo1983 está en el buen camino
Lo que sí es cierto es que pese a tener menos señal (en algunos canales un 67%)....ahora con el lnb nuevo tengo estabilidad, no me produce esas caídas repentinas de señal que me hacía el anterior.
calvo1983 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 20/10/2018, 23:05   #8
Tururu
Seguro que funciona.?
 
Avatar de Tururu
 
Fecha de ingreso: 05/ene/2003
Mensajes: 6
Tururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foro
Pues nada, hasta el año que viene.


.
__________________
.
Madrid, en un pueblo, antena motorizada de 90cm + fijas + multi LNB + 24Unicable, de todo un poco.
En el "Taller" DB800S-HD SR-Bajos, 2xVU+Duo² "pa" pescar con 8SAT y HDD 3TB, "Red" NAS (VU+Duo², HDD " 8TB" con 4SAT+2TDT), VU+Ultimo4K con 32SAT+3TDT2, HDD "6TB", TBS5925, OctagonSX88.
Que como quiero el "chorizo"?? sin IVA por supuesto.
PD: © By Tururu ().
.
Tururu está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
La señal no llega bien con cable 12,5 metros MAGYVER MVISION HD260 Wifi 1 12/07/2016 20:56
Pérdida de señal Engel 4800HD machau Engel RS4800Y HD 2 09/04/2016 22:30
Perdida de señal al tocar un empalme TiTo JuLio ANTENAS SAT: Instalación y Orientación 5 31/03/2015 18:34
Perdida de señal al reubicar el receptor en habitaciones distintas Giminami ANTENAS SAT: Instalación y Orientación 1 19/03/2015 20:21
Perdida señal banda baja funny INSTALACIÓN de Motores SAT 6 26/12/2005 00:59


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 01:32.

Powered por vBulletin™ Version 3.8.10
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.