Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES LINUX:
> VU+ DUO, SOLO, etc
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 11/09/2018, 21:05   #1
Scooter
Usuario Registrado
 
Fecha de ingreso: 08/abr/2018
Mensajes: 13
Scooter está en el buen camino
Angry El Navegador del Pc no conecta con OpenWebif

Hola a tod@s. He tenido que volver a instalar en mi Vu+ solose la imagen de Openspa. Cuando finalice la instalación de Openspa V.7.2.008-2018.05.15 me he encontrado con un problema que no tenía antes y que describo a continuación:

- Abro el navegador en mi PC y pongo la IP que le asigne a mi Vu+ pero no conecto con Openwebif. En el navegador sale un mensaje que dice que no encuentra esa IP, o algo similar dice (y miras el Vu+ y tiene la IP que estoy usando en el navegador para intentar conectar).

He de decir que el Pc tiene un antivirus instalado (pero ya lo tenia antes de la reinstalación de openspa y Openwebif funcionaba sin problema). He problado a conectar con openwebif desde una tablet sin antivirus y da el mismo error que desde el Pc.

Esta versión de openspa la instale SIN ts panel ni nada, simplemente instale la imagen y desde su menu de configuración active CCCam y no instale nada más en mi Vu+.

En el explorador de plugins aparece OpenWebif y accediendo a su contenido pone los datos siguientes:

Enlace OpenWebinterface: Si
Use new design: NO
Mostar nombre del deco en cabecera: SI
Usar nombre personalizado para el deco: NO
Puerto HTTP: 00080
Autentificación enlace HTTP: NO
Habilitar HTTPS: NO
Sin autorización, solo se permite el acceso local
Habilitar acceso desde VPNS: NO
Habilitar control parental: NO
Añadir nombre de servicio a la información de stream: SI
Permitir subida IPK: NO

A ver si alguien me puede ayudar. Gracias
Scooter está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 12/09/2018, 01:02   #2
pakete
Usuario Activo
 
Fecha de ingreso: 11/sep/2012
Mensajes: 258
pakete es realmente agradablepakete es realmente agradablepakete es realmente agradablepakete es realmente agradablepakete es realmente agradable
No ves que el pc no ve el vu+.

No haces ping.

Has probado las DNS de Google ?
__________________
Saludos

Pakete
pakete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/09/2018, 20:20   #3
pedro_fdez
Usuario Activo
 
Fecha de ingreso: 06/sep/2009
Mensajes: 3.154
pedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todos
[QUOTE=Scooter;4839507]Hola a tod@s. He tenido que volver a instalar en mi Vu+ solose la imagen de Openspa. Cuando finalice la instalación de Openspa V.7.2.008-2018.05.15 me he encontrado con un problema que no tenía antes y que describo a continuación:

- Abro el navegador en mi PC y pongo la IP que le asigne a mi Vu+ pero no conecto con Openwebif. En el navegador sale un mensaje que dice que no encuentra esa IP, o algo similar dice (y miras el Vu+ y tiene la IP que estoy usando en el navegador para intentar conectar).

He de decir que el Pc tiene un antivirus instalado (pero ya lo tenia antes de la reinstalación de openspa y Openwebif funcionaba sin problema). He problado a conectar con openwebif desde una tablet sin antivirus y da el mismo error que desde el Pc.

Esta versión de openspa la instale SIN ts panel ni nada, simplemente instale la imagen y desde su menu de configuración active CCCam y no instale nada más en mi Vu+.

En el explorador de plugins aparece OpenWebif y accediendo a su contenido pone los datos siguientes:

Enlace OpenWebinterface: Si
Use new design: NO
Mostar nombre del deco en cabecera: SI
Usar nombre personalizado para el deco: NO
Puerto HTTP: 00080
Autentificación enlace HTTP: NO
Habilitar HTTPS: NO
Sin autorización, solo se permite el acceso local
Habilitar acceso desde VPNS: NO
Habilitar control parental: NO
Añadir nombre de servicio a la información de stream: SI
Permitir subida IPK: NO

A ver si alguien me puede ayudar. Gracias[/QUOTE]

con que navegador estas probando en el pc ? prueba con google chrome
pedro_fdez está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/09/2018, 22:06   #4
Tururu
Seguro que funciona.?
 
Avatar de Tururu
 
Fecha de ingreso: 05/ene/2003
Mensajes: 6
Tururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foroTururu A este paso se convertirá en leyenda de este foro
Ya puestos, mejor la ultima Openspa V.7.2.011-2018.08.15

Del problema ni idea la verdad, cosas raras que veo.
Autentificación enlace HTTP: NO ==> SI (mejor si)
Sin autorización, solo se permite el acceso local.

TEndria que perdir .....
User:root
Passwd: openspa
Tendrias luego que cambiar la passwd por la que quieras/que recuerdes.

Como ahora esta de fabrica la imagen.
Entiendo que estas conectado desde la tablet y no pidio passwd para tal conexion.
Tendias que cambiar la passwd y poner una personalizada, ahora entras pero solo al openwebif que esta sin proteccion, pero no entras al deco por lo que comento.

PD: Nunca instale el tspanel y ya es tarde para aprender.
.
__________________
.

Madrid, en un pueblo, antena motorizada de 90cm + fijas + multi LNB + 24Unicable, de todo un poco.
En el "Taller" DB800S-HD SR-Bajos, 2xVU+Duo² "pa" pescar con 8SAT y HDD 3TB, [B][COLOR="Red"]NAS[/COLOR][/B] (VU+Duo², HDD "[B][COLOR="Red"]8TB[/COLOR][/B]" con 4SAT+2TDT), VU+Ultimo4K con 16SAT+2TDT2, HDD "6TB", TBS5925, OctagonSX88.
Gonzalo Barbados, Profesor de Economia Univ. de Barcelona, pensamos lo mismo.
[b]Que como quiero el "chorizo"?? sin IVA por supuesto.[/b]
PD: © By Tururu ().
.
Tururu está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
No conecta con el router JoseKOny Engel RS4800S HD Mini 6 27/05/2015 20:49
no me conecta con el routers rc18 MVISION HD260 Wifi 12 06/08/2014 00:55
Conoce la alineación de comentaristas de 'El Chiringuito de Jugones' miguelcbc Tertulias DEPORTIVAS. 1 05/01/2014 20:16
Sorpresa: Antena 3 (14,1%) arrebata el liderazgo de noviembre a Telecinco (14%) miguelcbc LITERATURA, CINE y TELEVISIÓN. 1 02/12/2013 20:52
Roomba 581 Full review mcubel ROOMBA, SCOOBA, NAVIBOT, etc 43 27/12/2011 18:34


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 06:32.

Powered por vBulletin™ Version 3.8.10
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.