Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Volver   Foros ZackYFileS >
RECEPTORES de SATÉLITE e IPTV:
> ENGEL > Engel RS4800Y HD
Nombre de Usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Contestacion
 
Opciones de Tema
Viejo 15-05-2018, 21:29   #1
Jesuel
Usuario Activo
 
Avatar de Jesuel
 
Registrado: Apr 2004
Posts: 267
Jesuel tiene una Reputación aceptable.
Perdida de señal en transpondedor

Buenas noches:

Desde hace un tiempo, a partir de cierta hora de la tarde, el transpondedor de Astra 11435 V 22000 se me queda sin señal. He hecho una búsqueda ciega del satélite, he creado el transpondedor de nuevo haciendo búsqueda del mismo... sin ninguna solución. ¿Le ocurre a alguien más? ¿Algún "maestro" me puede iluminar para saber por qué me pasa esto y cómo lo puedo solucionar?

Muchas gracias

P.D.: Lo he puesto en esta sección del foro porque es en este modelo en el que me ocurre. Si no es el sitio adecuado pido disculpas y ruego a los moderadores lo muevan al sitio correcto. Gracias
__________________

Engel RS 4800 HD
HISPASAT + ASTRA + HOTBIRD

SORIA ¡YA!

Jesuel esta Desconectado
Contestar
Citar Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Viejo 16-05-2018, 09:07   #2
Moliner
Usuario Activo
 
Avatar de Moliner
 
Registrado: Apr 2006
Posts: 5658
Moliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputación
En la sección de antenas y demás, hay un post, de hace años, creo recordar que del Sr. Tururu, en el que explica que el Astra 19.2E, no es un solo satélite, sino que es un conjunto de satélites, que además, se mueven, dentro de un recuadro imagimário. Esto podría explicar que si no tiene la parabólica bien enfocada al centro del conjunto Astra 19.2E, a ciertas horas no se vea algún TP.
Podría mirar de mover un poco la antena estas horas críticas, para mejorar la señal.

Ultima Edicion por Moliner en 16-05-2018 a las 09:09.
Moliner esta Desconectado
Contestar
Citar Subir
Viejo 17-05-2018, 21:12   #3
Jesuel
Usuario Activo
 
Avatar de Jesuel
 
Registrado: Apr 2004
Posts: 267
Jesuel tiene una Reputación aceptable.
Muchas gracias por responder, Sr. Moliner. Pero creo que ese no debe ser el problema ya que la antena lleva instalada más de 10 años y no he tenido problemas hasta hace algo más de un mes.
Reitero mi agradecimiento por su respuesta e interés.

Edito porque he buscado el post que me dice y he comprobado que no hablamos del mismo problema. Lo que me ocurre con ese transpondedor (y algún otro, casualmente el de los mismos canales en SD) es que se ven perfectamente y a tope de señal a lo largo de todo el día, pero a partir de las 20:00 horas aproximadamente, pierden señal y por tanto dejan de verse. ¿Raro, no? Al menos eso me parece a mi, y ando bastante perdido al respecto.

Muchas gracias.
__________________

Engel RS 4800 HD
HISPASAT + ASTRA + HOTBIRD

SORIA ¡YA!


Ultima Edicion por Jesuel en 17-05-2018 a las 21:22.
Jesuel esta Desconectado
Contestar
Citar Subir
Viejo 17-05-2018, 22:32   #4
FETOPU
Usuario Activo
 
Avatar de FETOPU
 
Registrado: Nov 2002
Posts: 337
FETOPU tiene una Reputación aceptable.
Puede ser que hiciesen algun edificio , o que lo esten haciendo y te pongan la grua delnte por la noche
Pues lo que se me ocurre ,es que te pase lo que a un forero hace años ,que vivia cerca de un aeropuerto y la linea de aproximacion al aeropuerto coincidia con su vision del satelite , mira que coincidencia , y perdia la señal cada vez que aterrizaba un avion .
Pero lo tuyo debe de ser algo que se interpone , lo dificil es saber lo que es
__________________
Engel RS4800Y HD
SERIE B
Parabolica 100 MOT-SAT 2
SALUDOS de FETOPU

Ultima Edicion por FETOPU en 17-05-2018 a las 22:33.
FETOPU esta Desconectado
Contestar
Citar Subir
Viejo 17-05-2018, 23:02   #5
Jesuel
Usuario Activo
 
Avatar de Jesuel
 
Registrado: Apr 2004
Posts: 267
Jesuel tiene una Reputación aceptable.
EUREKA, FETOPU. Creo que has dado en el clavo. Están construyendo un edificio justo enfrente de mi casa; debe ser eso. Pues menudo fastidio. Menos mal que va bastante avanzado. Esperemos que lo terminen pronto.

Muchas gracias.
__________________

Engel RS 4800 HD
HISPASAT + ASTRA + HOTBIRD

SORIA ¡YA!

Jesuel esta Desconectado
Contestar
Citar Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Contestacion


Actualmente hay usuarios activos viendo este tema: 1 (0 Miembros y 1 Visitantes)
 
Opciones de Tema

Normas de Mensaje
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smileis es on
[IMG] código está on
Código HTML está on

Acceso a Foros

Temas Parecidos
Tema Tema Comenzado Foro Respuestas Último Post
Pérdida Señal Antena Franky1975 KAON 1 31-10-2007 20:41
Pérdida Señal Antena Franky1975 KAON 2 25-10-2007 12:51
Perdida de señal Barrosa TBOSTON 4500, NEW USAL y CLONES 4 09-08-2007 22:31
Pérdida de señal luistalin THOMSON 1 25-06-2006 12:04
ayudita , perdida de señal con maligno vive en 175B Forchetero Philips DSI175x 5 17-01-2006 11:45


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


Todos los Tiempos son GMT +2. Ahora son las 18:31.

Powered by vBulletin® Version 4.2.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.