Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Navegación
Volver   Foros ZackYFileS >
RECEPTORES de SATÉLITE:
> ENGEL > Engel RS4800Y HD
Nombre de Usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO ENGEL RS4800 HD o Mini TALCOM HD500 QVIART UNIC o Mini QVIART COMBO
COMPRAR con Wifi COMPRAR Clásico , Mini COMPRAR Aquí COMPRAR Unic , Mini COMPRAR Aquí


Clic aquí para comprar a los mejores precios!

Cerrar Tema
 
Opciones de Tema
Viejo 20-07-2013, 19:41   #1841
veletta
Usuario Registrado
 
Registrado: Jul 2003
Posts: 7
veletta tiene una Reputación aceptable.
Hola a todos,
Hacia mucho tiempo que no venia por aquí, pero hace un par de semanas me pase a ver como iba la cosa y empecé a leer hilo, y me compre el Y.
He hecho pruebas, y pruebas, de todo, se ha bloqueado varias veces, reseteado otras, que si un firmware, que si una lista, que si mi propia lista, ...
Y os quería dar las gracias por como lleváis este foro y la luz que aportais, que nos ilumine a todos.

PD. Tengo el 04.07 y la lista reducida del PIGI+ de M.R.SOTO y me deslumbro por IKS.
Si por privado me podéis aconsejar una Cccam de calidad para probar y comparar con IKS os lo agradeceria.

Saludos a todos
veletta esta Desconectado
Contestar
Subir
Viejo 21-07-2013, 13:56   #1842
yatata
Usuario Registrado
 
Registrado: Oct 2012
Posts: 47
yatata tiene una Reputación aceptable.
Buenas,

yo acabo de meter el último fw (ENGEL_TBOSTON_RS4800Y_HD_ASTRA+HOTBIRD+HISPA_040713.abs) en el Y y va genial. El procedimiento ha sido quitar el cable RJ, total flash del fw, luego le he cargado la lista de Mr. Soto reducida, y luego he recuperado la config de CCCAM previamente copiada en un USB. Como digo me va perfecto, he probado el timeshifting que antes no funcionaba por CCCAM y ahora ya sí, así que muy recomendable. Ah, y gracias a todos los que contribuís al foro y compartís las experiencias, de verdad que si no fuera así estaríamos todos perdidos . Por supuesto, estoy disponible por si queréis que haga alguna prueba con el fw, si necesitáis que pruebe alguna funcionalidad en particular o algo.

Saludos!!!

Ultima Edicion por yatata en 21-07-2013 a las 13:57.
yatata esta Desconectado
Contestar
Subir
Viejo 21-07-2013, 14:39   #1843
MARIOBROX
Usuario Activo
 
Registrado: Oct 2009
Posts: 84
MARIOBROX es una joya de este foro.MARIOBROX es una joya de este foro.MARIOBROX es una joya de este foro.
le he cargado el firm 04.07 y perfecto muchisimas gracias por la ayuda
MARIOBROX esta Desconectado
Contestar
Subir
Viejo 21-07-2013, 15:00   #1844
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por yatata Ver Mensaje
Buenas,

yo acabo de meter el último fw (ENGEL_TBOSTON_RS4800Y_HD_ASTRA+HOTBIRD+HISPA_040713.abs) en el Y y va genial. El procedimiento ha sido quitar el cable RJ, total flash del fw, luego le he cargado la lista de Mr. Soto reducida, y luego he recuperado la config de CCCAM previamente copiada en un USB. Como digo me va perfecto, he probado el timeshifting que antes no funcionaba por CCCAM y ahora ya sí, así que muy recomendable. Ah, y gracias a todos los que contribuís al foro y compartís las experiencias, de verdad que si no fuera así estaríamos todos perdidos . Por supuesto, estoy disponible por si queréis que haga alguna prueba con el fw, si necesitáis que pruebe alguna funcionalidad en particular o algo.

Saludos!!!
Muchas gracias Yatata. Si sigues siempre este proceso , no dudes que nunca se te colgará el Deco. ( A excepción de microcorte de la Red eléctrica, claro )...

Cuando cargues sólo una lista de canales, lo mismo, con respecto a la desconexión del deco de Internet.

Ya explique los motivos, pero creo que unos se lo creen y otros .....no sé....

Quizás te solicito pruebas con el mando , haber si te va bien y si puedes provocar Reset. Es posible que lo consigas, ya que lo se reproducir, pero es muy, muy dificil. El Firmware está muy mejorado



Cita:
Originalmente puesto por MARIOBROX Ver Mensaje
le he cargado el firm 04.07 y perfecto muchisimas gracias por la ayuda
Gracias Mariobrox por compartir tu experiencia.

Saludos a los dos
lopeza8 esta Desconectado
Contestar
Subir
Viejo 21-07-2013, 19:07   #1845
yatata
Usuario Registrado
 
Registrado: Oct 2012
Posts: 47
yatata tiene una Reputación aceptable.
Cita:
Originalmente puesto por lopeza8 Ver Mensaje
Quizás te solicito pruebas con el mando , haber si te va bien y si puedes provocar Reset. Es posible que lo consigas, ya que lo se reproducir, pero es muy, muy dificil. El Firmware está muy mejorado
Por supuesto, sin problemas
yatata esta Desconectado
Contestar
Subir
Viejo 21-07-2013, 19:19   #1846
Naslund 
Lo veo, lo leo y no me lo creo...
 
Avatar de Naslund
 
Registrado: Oct 2006
Posts: 3685
Naslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foro
Me esta pasando una cosa rarísima en el deco, os comento:

Hace unos días que desbloque el deco via cable RS-232, al final de la actualización, me saltó un error en el programa, pero no le di importancia, ya que conseguí desbloquearlo y parecía que iniciaba sin problemas.

El problema radica en que a los 20-30 minutos de funcionamiento, se me desconecta la señal wifi, sin motivo, he probado 2 firms diferentes y los he reinstalado y varias listas de canales y nada. Resetado ruter etc...

No se si volver a tirar de cable, haber si es algun bug. A alguien le ha pasado esto?
__________________
SALU2 de Naslund..."Los ciudadanos son tratados como delincuentes, mientras los delincuentes gobiernan este país..."



Te llevo al chat del foro: AQUI


Compañeros a los que no olvido...
Broly, Tenazas S.A.
Naslund esta Desconectado
Contestar
Subir
Viejo 21-07-2013, 20:06   #1847
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Registrado: Mar 2006
Posts: 3366
barrigaverde su fama le  precede.barrigaverde su fama le  precede.barrigaverde su fama le  precede.barrigaverde su fama le  precede.barrigaverde su fama le  precede.barrigaverde su fama le  precede.
hola compañero :

Cita:
Originalmente puesto por Naslund Ver Mensaje
Me esta pasando una cosa rarísima en el deco, os comento:

Hace unos días que desbloque el deco via cable RS-232, al final de la actualización, me saltó un error en el programa, pero no le di importancia, ya que conseguí desbloquearlo y parecía que iniciaba sin problemas.

El problema radica en que a los 20-30 minutos de funcionamiento, se me desconecta la señal wifi, sin motivo, he probado 2 firms diferentes y los he reinstalado y varias listas de canales y nada. Resetado ruter etc...

No se si volver a tirar de cable, haber si es algun bug. A alguien le ha pasado esto?
como lo estas recuperando por puerto serie supongo, pero a traves del jack o has soldado los cables en la placa para que no tenga errores al recuperarlo??
barrigaverde esta Desconectado
Contestar
Subir
Viejo 21-07-2013, 20:28   #1848
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por Naslund Ver Mensaje
Me esta pasando una cosa rarísima en el deco, os comento:

Hace unos días que desbloque el deco via cable RS-232, al final de la actualización, me saltó un error en el programa, pero no le di importancia, ya que conseguí desbloquearlo y parecía que iniciaba sin problemas.

El problema radica en que a los 20-30 minutos de funcionamiento, se me desconecta la señal wifi, sin motivo, he probado 2 firms diferentes y los he reinstalado y varias listas de canales y nada. Resetado ruter etc...

No se si volver a tirar de cable, haber si es algun bug. A alguien le ha pasado esto?
Hola amigo.

¿ Que te pasa ?....

¿ No te parece casualidad que te lo haga cada 20 o 30 min ?

Con estas calores, en verano ...los problemillas termicos...

Yo haría una prueba. Quita la carcasa del deco, haber que pasa..


Imagínate que no lo hace...o lo hace en vez de a los 20 o 30 min, a los 45 min......

Creo que puede ser un tema térmico..

Y si no van los tiros por ahí.... Deja que se enfríe bien, y cargas el Firm con la lista reducida de Soto. A ver que pasa.


Por ultimo, si a los 20 o 30 min se desconecta el Wifi, ¿ Que pone en la configuración, Red conectada o desconectada.. Miralo para comprender un poco más esta avería.

Un abrazo

Edito: Mosqueo del error con el desbloqueo del PC.. Muy importante ¿ Sabes que salió ?


Me parece que no Verdad ?????

Ultima Edicion por lopeza8 en 21-07-2013 a las 20:31.
lopeza8 esta Desconectado
Contestar
Subir
Viejo 22-07-2013, 22:14   #1849
Naslund 
Lo veo, lo leo y no me lo creo...
 
Avatar de Naslund
 
Registrado: Oct 2006
Posts: 3685
Naslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foro
El cable es comprado, no lo he fabricado y con una tarjeta PCI

Lo que no entiendo es porque al quedarse colgado, apago y enciendo y vuelve a funcionar, si fuera de temperatura seguiría igual de caliente en teoria, no?

Si fuera térmico hubiera tenido ese problema antes? o puede venir de repente?

Voy a probar un firm mas viejo, haber que hace el deco, antes de probar quitarle la tapa.

Gracias por las ideas.....
__________________
SALU2 de Naslund..."Los ciudadanos son tratados como delincuentes, mientras los delincuentes gobiernan este país..."



Te llevo al chat del foro: AQUI


Compañeros a los que no olvido...
Broly, Tenazas S.A.
Naslund esta Desconectado
Contestar
Subir
Viejo 22-07-2013, 22:31   #1850
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por Naslund Ver Mensaje
El cable es comprado, no lo he fabricado y con una tarjeta PCI

Lo que no entiendo es porque al quedarse colgado, apago y enciendo y vuelve a funcionar, si fuera de temperatura seguiría igual de caliente en teoria, no?

Si fuera térmico hubiera tenido ese problema antes? o puede venir de repente?

Voy a probar un firm mas viejo, haber que hace el deco, antes de probar quitarle la tapa.

Gracias por las ideas.....
Hola.

Cuando se queda colgado, automáticamente deja de funcionar el micro a nivel de transmisión de la información, bus de datos y direcciones. Dichas señales desaparecen y por eso está colgado, claro.

La temperatura no aumenta porque no trabaja, tampoco disminuye claro en tan poco tiempo, Pero al hacer un reset vuelve a funcionar hasta que el micro no vuelve a detectar esa alta temperatura...que será entonces muy poco tiempo.

Supongo que despues del reset, solo te funciona un corto período de tiempo ¿ No ?.....

Porque si fueran 20 min más, entonces todo lo que digo.... A LA PAPELERA.

Respecto a porque antes no y ahora sí, en el supuesto que fuera cuestión termica ( ojala , facil solución )....es algo no común , pero que pasa. Averías debido a envejecimiento ( Defecto ) del componente....

Algo así como ....... con la edad... que nos morimos, vaya....

Por ultimo si al final es termico, ya te comentaré una solución. Tengo comprobado que el Deco, sólo y sólo , se calienta por un motivo.

Mañana informaré a Engel del tema. Para mí es de diseño. Ya te lo contaré.

Saludos
lopeza8 esta Desconectado
Contestar
Subir
Viejo 23-07-2013, 11:43   #1851
santicba
Usuario Activo
 
Avatar de santicba
 
Registrado: Oct 2012
Posts: 273
santicba tiene una Reputación aceptable.
TOTAL FLASH 4/7

Todo ok!

Ultima Edicion por santicba en 23-07-2013 a las 11:45.
santicba esta Desconectado
Contestar
Subir
Viejo 23-07-2013, 20:04   #1852
Naslund 
Lo veo, lo leo y no me lo creo...
 
Avatar de Naslund
 
Registrado: Oct 2006
Posts: 3685
Naslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foroNaslund Leyenda viva del foro
Parece que se ha solucionado el tema, hoy toda la tarde ok, he tenido que poner el firm del dia 23/01/2013, pero bueno haber si aguanta.
__________________
SALU2 de Naslund..."Los ciudadanos son tratados como delincuentes, mientras los delincuentes gobiernan este país..."



Te llevo al chat del foro: AQUI


Compañeros a los que no olvido...
Broly, Tenazas S.A.
Naslund esta Desconectado
Contestar
Subir
Viejo 23-07-2013, 21:01   #1853
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por Naslund Ver Mensaje
Parece que se ha solucionado el tema, hoy toda la tarde ok, he tenido que poner el firm del dia 23/01/2013, pero bueno haber si aguanta.
A ver si hay suerte.

Pero ese Firmw solo es del HD, ya sabes....

Observa el tema termico Naslund.

Ahora estoy empezando con un Deco que me han pasado, para " trabajar " en el. No es Engel.........

Gran diferencia : Mismo micro Ali, pero la disipación calórica no se parece en nada,.... ni en la carcasa. BUENA DISIPACION EN CARCASA

Se me ha olvidado escribir a Engel, mierda !!!!!!

Mañana

Observa bien, que creo que paffffff. Pero tenemos la solución....seguro amigo.

Un abrazo
lopeza8 esta Desconectado
Contestar
Subir
Viejo 23-07-2013, 22:34   #1854
Tito_Gere
Usuario Activo
 
Avatar de Tito_Gere
 
Registrado: Jul 2013
Posts: 95
Tito_Gere tiene una Reputación aceptable.
Nas noches a todos...

Solo informar que hoy he "educado" 2 decos con el firm 4-7-13 + la lista reducida pigi+ de Mr. Soto... con erotico resultado...

O sea... todo ha salido a pedir de bocaaaa... Mucha Luuuzzz y mucha soltura en el deco...

De momento este último firm (para mi) es el mejor (en mi casa tengo el de 24-10-12)...a ver si un dia me envalentono y me lo pongo ya de una vez....

Saludos a tutti!
__________________
Tito_Gere
Engel RS4800Y HD
Firm 04/07/13
Lista Reducida I+ 22-09-13 (312 canales - 52TP)
Tito_Gere esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 08:32   #1855
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por Tito_Gere Ver Mensaje
Nas noches a todos...

Solo informar que hoy he "educado" 2 decos con el firm 4-7-13 + la lista reducida pigi+ de Mr. Soto... con erotico resultado...

O sea... todo ha salido a pedir de bocaaaa... Mucha Luuuzzz y mucha soltura en el deco...

De momento este último firm (para mi) es el mejor (en mi casa tengo el de 24-10-12)...a ver si un dia me envalentono y me lo pongo ya de una vez....

Saludos a tutti!
Hola Tito

Que es eso de envalentonarte ?????

Haz de hacerlo YA !!!!!!!

Si haces el proceso de Flasheo perfecto, no es posible tener problemas.

Ya sabes que lo he comentado infinidad de veces, y he hecho infinidad de pruebas......

Venga anímate y adelante

Un saludo
lopeza8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 09:51   #1856
santicba
Usuario Activo
 
Avatar de santicba
 
Registrado: Oct 2012
Posts: 273
santicba tiene una Reputación aceptable.
Cita:
Originalmente puesto por lopeza8 Ver Mensaje
Hola Tito

Que es eso de envalentonarte ?????

Haz de hacerlo YA !!!!!!!

Si haces el proceso de Flasheo perfecto, no es posible tener problemas.

Ya sabes que lo he comentado infinidad de veces, y he hecho infinidad de pruebas......

Venga anímate y adelante

Un saludo
Yo ayer le puse el firm 4/7 y lista mr.soto y todo ok. Se nota un poco más suelto y el off en standby más apagado. Si se hace todo correctamente no hay problema... Saludos!
santicba esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 14:05   #1857
PAUL-A8
Usuario PREMIUM
 
Registrado: Jan 2010
Posts: 1289
PAUL-A8 tiene un aura espectacular.PAUL-A8 tiene un aura espectacular.
A mi tambien se me quedo bloqueado, y al dia siguiente, al enchufarlo de nuevo, todo funciono...
PAUL-A8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 18:11   #1858
burdagas
Usuario Registrado
 
Registrado: Jun 2011
Posts: 34
burdagas tiene una Reputación aceptable.
Hola. Estoy tratando de flashear el "ENGEL_TBOSTON_RS4800Y_HD_ASTRA+HOTBIRD+HISPA_040713.abs" en mi RS4800 HD pero me pone "archivo no válido". Lo he bajado de DVb upload... sabéis de algún otro sitio para descargarlo ?

Gracias
burdagas esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 18:18   #1859
PAUL-A8
Usuario PREMIUM
 
Registrado: Jan 2010
Posts: 1289
PAUL-A8 tiene un aura espectacular.PAUL-A8 tiene un aura espectacular.
Cita:
Originalmente puesto por burdagas Ver Mensaje
Hola. Estoy tratando de flashear el "ENGEL_TBOSTON_RS4800Y_HD_ASTRA+HOTBIRD+HISPA_040713.abs" en mi RS4800 HD pero me pone "archivo no válido". Lo he bajado de DVb upload... sabéis de algún otro sitio para descargarlo ?

Gracias
No, es el unico.... prueba...

http://dvb-upload.com/index.php?acti...oad&pid=359621


ojo hay que meter el .abs en el pincho, no el .zip

Ultima Edicion por PAUL-A8 en 24-07-2013 a las 18:20.
PAUL-A8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 18:30   #1860
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por burdagas Ver Mensaje
Hola. Estoy tratando de flashear el "ENGEL_TBOSTON_RS4800Y_HD_ASTRA+HOTBIRD+HISPA_040713.abs" en mi RS4800 HD pero me pone "archivo no válido". Lo he bajado de DVb upload... sabéis de algún otro sitio para descargarlo ?

Gracias
Hola Burdagas

Prueba esto.

Clicka aquí

Si no os funciona , me lo comentáis

Saludos

Ultima Edicion por lopeza8 en 29-07-2013 a las 19:06.
lopeza8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 18:34   #1861
PAUL-A8
Usuario PREMIUM
 
Registrado: Jan 2010
Posts: 1289
PAUL-A8 tiene un aura espectacular.PAUL-A8 tiene un aura espectacular.
A mi tambien me fue bien ...
PAUL-A8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 18:43   #1862
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por PAUL-A8 Ver Mensaje
A mi tambien me fue bien ...
Hola Paul.

Mucho tiempo sin cruzar palabra....no me gusta....

Como estás ???? las vacaciones ya están aquí.... Todo bien ?????

Por cierto, debo borrar lo de arriba.....??????

Un abrazo
lopeza8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 18:44   #1863
andorrilla 
Usuario PREMIUM+
 
Avatar de andorrilla
 
Registrado: Sep 2009
Posts: 19017
andorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foro
hola buenas tardes a todos..

saludos a todos,solo queria saludar a los sres cientificos...ANIMO...

saludos gordos... os deseo salud..
__________________
andorrilla esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 19:07   #1864
PAUL-A8
Usuario PREMIUM
 
Registrado: Jan 2010
Posts: 1289
PAUL-A8 tiene un aura espectacular.PAUL-A8 tiene un aura espectacular.
Cita:
Originalmente puesto por lopeza8 Ver Mensaje
Hola Paul.

Mucho tiempo sin cruzar palabra....no me gusta....

Como estás ???? las vacaciones ya están aquí.... Todo bien ?????

Por cierto, debo borrar lo de arriba.....??????

Un abrazo
Bien, todo bien, espero que de tu lado, todo vaya bien...pero las vacaciones, para los demás, no para mi, ahora llega el trabajo, en estos dos meses...
Y saludos, Sr. Andorilla...
PAUL-A8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 19:22   #1865
andorrilla 
Usuario PREMIUM+
 
Avatar de andorrilla
 
Registrado: Sep 2009
Posts: 19017
andorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foro
saludos señor PAUL A8..SALUD..
__________________
andorrilla esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 19:50   #1866
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por andorrilla Ver Mensaje
hola buenas tardes a todos..

saludos a todos,solo queria saludar a los sres cientificos...ANIMO...

saludos gordos... os deseo salud..
Hola Sr Andorrilla.

Como estamos....con estas calores

Me alegro de leerle y espero que esté muy bien

Un abrazo y un deseo : Salud para Vd y sus seres queridos


Cita:
Originalmente puesto por PAUL-A8 Ver Mensaje
Bien, todo bien, espero que de tu lado, todo vaya bien...pero las vacaciones, para los demás, no para mi, ahora llega el trabajo, en estos dos meses...
Y saludos, Sr. Andorilla...
Me alegro Paul

Pues va a ser, que yo tambien sin vacaciones.

Ayer estuve en el cirujano Todo bastante bien, pero hasta Septiembre no me quitan los 2 últimos puntos del ojo, y no puedo conducir

Entonces ya me pondran las gafas para es ojo....( Un sólo cristal )

Entre eso y que no me puede dar el Sol jejejeje, apañados estamos...

Pero ya falta menos....!!!!!!! hasta el próximo ojo claro jeje.

Un abrazo a los dos
lopeza8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 20:09   #1867
mualo657
Usuario Registrado
 
Avatar de mualo657
 
Registrado: Feb 2005
Posts: 44
mualo657 tiene una Reputación aceptable.
Cita:
Originalmente puesto por Tito_Gere Ver Mensaje
Hola mualo657, al actualizar en Total Flash lo tenias que desconectar de Internet. Lo hiciste? En el manual lo pone...

Por eso me da miedo a mi cambiar el firm a 4-7-13 (ahora tengo 24-10-13)..., pero según dicen por aquí , si se hace en total flash y desconectado de internet no tiene que haver problemas...
(Lopeza8 ya sé que me tengoque lanzar a por ello...pero comprenda usted mi canguelo... jjjjj)

Yo ayer puse el firm 4-7-13 a dos decos nuevos (+ la lista reducida de Mr. Soto) y ningún problema. Lo que me aterra es actualzar el mio, puede ser que al tener ya un firm modificado dé mas problemas?
Que va no lo desconecte de internet

Fallo mio

Lo he mandado a domo electra

Asi que ahora me tocara meter firm de nuevo y con mucho canguelo



Vaya tela
mualo657 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 20:19   #1868
andorrilla 
Usuario PREMIUM+
 
Avatar de andorrilla
 
Registrado: Sep 2009
Posts: 19017
andorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foro
hola señor lopeza8..

buenas tardes,gracias por sus deseos..

calor para reventar...y derretir decos...salud
__________________
andorrilla esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 21:01   #1869
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por mualo657 Ver Mensaje
Que va no lo desconecte de internet

Fallo mio

Lo he mandado a domo electra

Asi que ahora me tocara meter firm de nuevo y con mucho canguelo



Vaya tela
Hola

No es posible cometer errores con todas las publicaciones y comentarios hechos al respecto .... Pero bueno parece que así es.

Por mi parte me sabe mal, pero a mí no se me ocurre que poder hacer más.

Tenemos manuales...hilos exclusivos del tema...todo controlado y explicado....

Simplemente , lo siento y me sabe mal.

Pero una cosa si te recrimino......

Olvídate del canguelo, como dices.

Lee por favor toda la info y con paciencia paso a paso.. Es facil y seguro.

De verdad....

Saludos
lopeza8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 21:27   #1870
mualo657
Usuario Registrado
 
Avatar de mualo657
 
Registrado: Feb 2005
Posts: 44
mualo657 tiene una Reputación aceptable.
Cita:
Originalmente puesto por lopeza8 Ver Mensaje
Hola

No es posible cometer errores con todas las publicaciones y comentarios hechos al respecto .... Pero bueno parece que así es.

Por mi parte me sabe mal, pero a mí no se me ocurre que poder hacer más.

Tenemos manuales...hilos exclusivos del tema...todo controlado y explicado....

Simplemente , lo siento y me sabe mal.

Pero una cosa si te recrimino......

Olvídate del canguelo, como dices.

Lee por favor toda la info y con paciencia paso a paso.. Es facil y seguro.

De verdad....

Saludos
Gracias Lopeza

Pero el despiste me va costar cerca de 50 euros repararlo

Comprendeme ahora que tenga miedo al meter el nuevo firm ya que desde domo electra me llegara con firm original

Le metere el nuevo firm de julio y espero que me vaya bien

Uff

Gracias
mualo657 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 22:56   #1871
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por mualo657 Ver Mensaje
Gracias Lopeza

Pero el despiste me va costar cerca de 50 euros repararlo

Comprendeme ahora que tenga miedo al meter el nuevo firm ya que desde domo electra me llegara con firm original

Le metere el nuevo firm de julio y espero que me vaya bien

Uff

Gracias
Hola

Ya te he enviado el MP

Saludos y veras.
lopeza8 esta Desconectado
Contestar
Subir
Viejo 24-07-2013, 23:33   #1872
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Registrado: Mar 2006
Posts: 3366
barrigaverde su fama le  precede.barrigaverde su fama le  precede.barrigaverde su fama le  precede.barrigaverde su fama le  precede.barrigaverde su fama le  precede.barrigaverde su fama le  precede.
hola compañero:

Cita:
Originalmente puesto por Naslund Ver Mensaje
El cable es comprado, no lo he fabricado y con una tarjeta PCI

Lo que no entiendo es porque al quedarse colgado, apago y enciendo y vuelve a funcionar, si fuera de temperatura seguiría igual de caliente en teoria, no?

Si fuera térmico hubiera tenido ese problema antes? o puede venir de repente?

Voy a probar un firm mas viejo, haber que hace el deco, antes de probar quitarle la tapa.

Gracias por las ideas.....
aunque comentas que el cable es comprado,tengo una duda es un tipo jack ??

si es asi en las actualizaciones suele ser normal que falle es un mal endemico de estos decos el jack de 2,5 hembra presenta muchas anomalias falso contacos cuando menos te lo esperas. en fin ya sabes la solucion si no puedes, me gustaria poder ayudarte si quieres dime por mp que zona es tu influencia la mia es centro. por si ayuda un saludo
barrigaverde esta Desconectado
Contestar
Subir
Viejo 25-07-2013, 14:17   #1873
zinedine
Usuario Activo
 
Registrado: Nov 2003
Posts: 123
zinedine tiene una Reputación aceptable.
al meter el nuevo firm del 4/7, no me deja meter mi lista de canales de mi anterior firm.

alguien me puede decir algo?

muchisimas gracias.
zinedine esta Desconectado
Contestar
Subir
Viejo 25-07-2013, 21:04   #1874
hatch
Usuario Activo
 
Registrado: Nov 2003
Posts: 286
hatch alcanzará la fama dentro de poco.
Muchas veces leo este foro y me recuerda al pasado, al foro de cuando empece con el FTE IRD400.

Gente como lopeza8, PAUL-A8, MR.Soto, barrigaverde, Naslund, y bastantes mas compañeros que ahora mismo no recuerdo el nick, vosotros me recordais a compañeros como babilonio, jajoma, pegaso, lanza3d TURURU, etc, etc... personas a las que les gusta investigar y sobre todo ayudar, os doy mi enhorabuena y todo mi aprecio amigos, en esta sociedad corrupta que vivimos si hubiera mas gente como vosotros nos iria mejor.

Un abrazo y a seguir por estos lares, que aunque yo no escriba mucho siempre os leo.


SALUDOS!!!
__________________
Leer es bueno, leer es sano.....(© by azufre)

Ultima Edicion por hatch en 25-07-2013 a las 21:06.
hatch esta Desconectado
Contestar
Subir
Viejo 25-07-2013, 21:31   #1875
lopeza8
Usuario Registrado
 
Avatar de lopeza8
 
Registrado: Feb 2013
Posts: 1946
lopeza8 tiene una Reputación aceptable.
Cita:
Originalmente puesto por hatch Ver Mensaje
Muchas veces leo este foro y me recuerda al pasado, al foro de cuando empece con el FTE IRD400.

Gente como lopeza8, PAUL-A8, MR.Soto, barrigaverde, Naslund, y bastantes mas compañeros que ahora mismo no recuerdo el nick, vosotros me recordais a compañeros como babilonio, jajoma, pegaso, lanza3d TURURU, etc, etc... personas a las que les gusta investigar y sobre todo ayudar, os doy mi enhorabuena y todo mi aprecio amigos, en esta sociedad corrupta que vivimos si hubiera mas gente como vosotros nos iria mejor.

Un abrazo y a seguir por estos lares, que aunque yo no escriba mucho siempre os leo.


SALUDOS!!!
Hola hatch

Que te voy a decir yo , que no te haya dicho mi amigo Soto.

Bueno si, una cosa, que soy un novato del carajo a vuestro lado jeje... Bueno espero estar tiempo con mis amiguetes por aquí, que creo que ya he hecho varios,.......... que es lo que importa.

Saludos y muchas gracias por tus palabras....

Cuando uno disfruta ayudando a los demás y además el resultado es positivo , ...... que más se puede pedir ????? ES UNA SATISFACCION
lopeza8 esta Desconectado
Contestar
Subir
Viejo 25-07-2013, 21:38   #1876
PAUL-A8
Usuario PREMIUM
 
Registrado: Jan 2010
Posts: 1289
PAUL-A8 tiene un aura espectacular.PAUL-A8 tiene un aura espectacular.
Gracias "hatch" por tu apoyo, hacemos lo que podemos, con lo que sabemos..
Aun que otros no piensan como tu, pero como decía mi pobre madre..."haz bien, y no mires a quien"
Saludos.
PAUL-A8 esta Desconectado
Contestar
Subir
Viejo 25-07-2013, 22:06   #1877
andorrilla 
Usuario PREMIUM+
 
Avatar de andorrilla
 
Registrado: Sep 2009
Posts: 19017
andorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foro
Cita:
Originalmente puesto por PAUL-A8 Ver Mensaje
Gracias "hatch" por tu apoyo, hacemos lo que podemos, con lo que sabemos..
Aun que otros no piensan como tu, pero como decía mi pobre madre..."haz bien, y no mires a quien"
Saludos.
hola buenas noches a todos..
GRANDE Y SABIA su querida madre,salud..
__________________
andorrilla esta Desconectado
Contestar
Subir
Viejo 25-07-2013, 22:08   #1878
Tito_Gere
Usuario Activo
 
Avatar de Tito_Gere
 
Registrado: Jul 2013
Posts: 95
Tito_Gere tiene una Reputación aceptable.
Thumbs up

Cita:
Originalmente puesto por lopeza8 Ver Mensaje
Hola Tito

Que es eso de envalentonarte ?????

Haz de hacerlo YA !!!!!!!

Si haces el proceso de Flasheo perfecto, no es posible tener problemas.

Ya sabes que lo he comentado infinidad de veces, y he hecho infinidad de pruebas......

Venga anímate y adelante

Un saludo
Buenooo...GRÁCIAS al empuje de lopeza8 me he decidido ha actualizar mi software. Explico:

- Mi deco: RS4800Y HD
- Tenia soft de 24-10-12
- Lista de canales "Lista Final Iplus PREMIUM 28-04-13"
- Tengo parabólica comunitaria
-Me funcionaBa todo más o menos bien...no cuelges, no reinicios...algun problemilla con el mando...(sin zappear a saco nunca..)

Pasos:
- Quito el cable RJ45 (apago router por si aca...)
- Pongo deco en canal 1
- NO BORRO NADA previamente de lo que tenia el deco (como alguien pone por aquí)
- Actualizo en Total Flash al nuevo firm de 04-07-2013

y...todo muy rápido y bien (creo que no llega al minuto)

-El deco se reinicia bien, enchufo el rj45..y LUUZ!
-He tenido que volver a configurar idioma, hora, etc...
- Apago deco por el mando y luego lo desenchufo de la red durante un par de minutos para que se guarden los cambios.

- Lo enciendo, lo pongo en canal 1, actualizo mediante "datos de usuario" y le pongo la lista reducida de M.R.SOTO.(creo que para antena comunitaria es la mejor no?)

y todo perfecto y soleadoo.


- Lo de los colores del estado del canal? No le veo mucha utilidad (para mi eh..)
- El mando me sigue fallando puntualmente, basicamente cuando pongo un canal que no se ve, la pantalla queda en negro (o sea no ilumina) y el mando falla...esto tambien me pasa si estoy viendo un canal y la imagen que sale es muy oscura (imagenes de noche, de tuneles..etc..). Si vuelvo a poner un canal con imagenes claras, el mando vuelve a funcionar (esto ya lo leí en la seccion de "problemas con el mando").


Bueno, creo que no me dejo nada...
Todo esto grácias a leer mucho, consultar los manuales y grácias a la ayuda de todos los que colaboran en este foro. GRÁCIAS.

Espero el tochaco sea de ayuda para algo o alguien.
Saluud!
__________________
Tito_Gere
Engel RS4800Y HD
Firm 04/07/13
Lista Reducida I+ 22-09-13 (312 canales - 52TP)
Tito_Gere esta Desconectado
Contestar
Subir
Viejo 25-07-2013, 22:19   #1879
Tito_Gere
Usuario Activo
 
Avatar de Tito_Gere
 
Registrado: Jul 2013
Posts: 95
Tito_Gere tiene una Reputación aceptable.
Firma actualizada..
__________________
Tito_Gere
Engel RS4800Y HD
Firm 04/07/13
Lista Reducida I+ 22-09-13 (312 canales - 52TP)
Tito_Gere esta Desconectado
Contestar
Subir
Viejo 25-07-2013, 22:24   #1880
PAUL-A8
Usuario PREMIUM
 
Registrado: Jan 2010
Posts: 1289
PAUL-A8 tiene un aura espectacular.PAUL-A8 tiene un aura espectacular.
Cita:
Originalmente puesto por andorrilla Ver Mensaje
hola buenas noches a todos..
GRANDE Y SABIA su querida madre,salud..
Asin lo he pensado siempre...
Gracias por su apreciacion.
Saludos
PAUL-A8 esta Desconectado
Contestar
Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Cerrar Tema


Opciones de Tema

Normas de Mensaje
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is on
Smileis es on
[IMG] código está on
Código HTML está on

Acceso a Foros

Temas Parecidos
Tema Tema Comenzado Foro Respuestas Último Post
Dos antenas para mi engel juja Engel RS4800Y HD 3 06-06-2012 00:52
sabeis como pasar archivos desde VIDEO TS a algun formato que permita editar en Premiere o After Effects, sin perdida de calidad? aventuram FOTOGRAFÍA y VÍDEO Profesional 6 22-01-2012 11:17
2. Manual Como Configurar Black Hole VU+ HD terrorman VU+ DUO, SOLO, etc 0 17-07-2011 00:44
MXonda stb5292- HILO ÚNICO pegaso21 RECEPTORES - GENERAL 449 17-01-2011 22:29


!! ADVERTENCIA !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
 


Todos los Tiempos son GMT +1. Ahora son las 06:15.

Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2007

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.