Ver Mensaje Individual
Antiguo 24/10/2015, 12:21   #1
RAJOAR
Usuario Activo
 
Fecha de ingreso: 02/feb/2003
Mensajes: 75
RAJOAR está en el buen camino
¿Cómo configurar lista Vhannibal motor y receptor para que funcione todo?

Buenas... recien he adquirido un motor POWERTECH H-H MOUNT DG390... Me han asegurado que es un excelente motor y así me lo parece. Lo he montado en una antena ofset de 120 con un LNB Inverto 0,2... Despues de un paciente trabajo de montaje y orientación todo ha quedado perfecto. Con ayuda de un tester-sintonizador he alineado corectamente la antena (he detectato infinidad de satélites con señal correcta) y la he dejado situada en el Astra 19.2 con señal del 90%... Tengo imágenes enigma2 (OpenATV, OpenHDF, OpenSPA o PBnigma) configuradas correctamente con la lista Vhannibal motor y veo todos los menús de los satélites. Ahora bien no consigo configurar correctamente para que el motor posicione al desplazarme por los menús de los canales de los diferentes satélites. Sí que veo todos los canales del Astra 19.2 cuando estoy situado en el mismo, pero nada más. He probado de configurar en diversos modos (Usals y Diseqc, sencillo y avanzado) poniéndole mis datos de longitud y latitud... pero nada no consigo que el motor reconozca la lista Vhannibal motor... Alguién que utilize motor en Wetek puede aportarme algún dato que me oriente para poder casar el PowerTech con la lista Vhannibal motor en Wetek... Seguramente hay algo que no configuro adecuadamente... ¿O es que no es posible configurar una antena motor con una lista cargada préviamente?... ¿O las imágenes Wetek aún no están preparadas para motor? Ahora mismo me encuentro incapaz de encontrar una solución...

Última edición por RAJOAR; 24/10/2015 a las 12:27.
RAJOAR está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com