Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
PCMCIAS, TARJETAS ELECTRONICAS, PROGRAMADORES, JTAGs, UNLOOPERs, etc:
> PCMCIAS - CAMs & CAS Interfaces > MatrixCAM AIR Wifi
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 10/06/2013, 08:46   #1
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
Matrix Cam Air v0.1 no deja actualizar

Hola a tod@s,

Pues eso, me ha llegado a mis manos una matrix cam air que tiene una versión que pone mca v0.1 tanto en la tele Lg como en un deco Vu. He intentado programarla mediante una MicroSD de 8gb y nada.
Tanto el fw oficial (v339) como el no oficial (f339) y no hay manera.
Grabo la tarjeta MicroSD con el programa Win32DiskImager.exe, le meto el fichero mca_full_install_img_f0339.img y espero a que grabe.
Inserto la tarjeta MicroSD en la Matrix hasta el fondo para que quede a ras porque antes se quedaba a medias y veia que no la leia.
Con esas me voy al Vu ó la tele,pincho la Matrix y reconoce la matrix como MCA v0.1. Se enciende el led azul y luego indistintamente los otros dos naranjas. Así la he dejado 20 minutos y mas y nada se queda parpadeando el led azul y las otras dos. Desde el menú del CI de la tele ó del deco no puedo acceder al menú de la tarjeta para configurar el WiFi por lo que para mí que no hace nada.
Aun así, le saco la tarjeta MicroSD y vuelvo a meter la Matrix sóla pero nada de nada.
¿Puede ser que la matrix esté defectuosa?¿el deco ó la tele?
Creo que tengo un deco tonbury del año catapún donde podría hacer los mismo pasos pero no me fio mucho de la tarjeta.

La tarjeta empieza con número de serie 001XXXX.

Muchas gracias.
A ver si alguien le ha pasado ó me puede ayudar.
Salu2.
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 10/06/2013, 09:49   #2
alconada
Usuario Activo
 
Fecha de ingreso: 14/sep/2007
Mensajes: 472
alconada está en el buen camino
la targeta al ser de tantos gb no se si valdra yo lo ago con una de 4gb, otra cosa ouede ser el vu kear ser linux po dan problemas segun la imagen y algunas tv tambien dan problemas, tu as mirade si consegues meter el wifi, y si lo consigues porke nolo haces por ret?
alconada está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/06/2013, 10:14   #3
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
Cita:
Iniciado por alconada Ver mensaje
la targeta al ser de tantos gb no se si valdra yo lo ago con una de 4gb, otra cosa ouede ser el vu kear ser linux po dan problemas segun la imagen y algunas tv tambien dan problemas, tu as mirade si consegues meter el wifi, y si lo consigues porke nolo haces por ret?
Supongo que por la tarjeta no será aunque todo puede ser. He leido unos hilos antiguos de Zacky donde decía:

[URL="http://foros.zackyfiles.com/showthread.php?t=634943"]http://foros.zackyfiles.com/showthread.php?t=634943[/URL]
"IMPORTANTE: El router wifi tiene que estar apagado si la pcmcia aún no está configurada o mal configurada. O de otra forma, la pcmcia estará intentando conectar y dificultará la correcta inicialización de la misma.

1.- Colocarse en un canal no codificado (para que no haya dialogo entre deko-pcmcia que entorpezca la inicialización).

2.- Introducir la Pcmcia MatrixCAM Air en uno de los slots para pcmcias del deko, con el deko encendido y en ese canal no codificado:

Comenzarán a encenderse alternativamente el led azul y los otros 2 leds naranja y rojo.
Pasados unos segundos solo se encenderan intermitentemente los leds naranja y rojo.
Y luego de nuevo volveran a alternarse entre el led azul, y el naranja y rojo.
Estarán encendiendose intermitentemente un par de minutos, para finalizar quedandose o bién:

a.- Encendido fijo el led azul (si tenéis el router encendido y configurado el wifi).
b.- Apagados todos los leds (si aún no habéis configurado el Wifi y el router esta apagado).

Ese juego de luces parece indicar el "arranque" del sistema Linux que tiene en su interior, y debemos esperar pacientemente a que se inicialize correctamente."

Yo es verdad que la conexión Wifi la tengo activada a la espera de acceder al menú de la Matrix y poder configurarlo. Esta tarde probaré a quitar la Wifi pero claro ¿que pasa con la de los vecinos?. Lo del VU con Linux y la tele podría ser, probaré con mi viejo Tombury a qué hace.

Esta tarde os contaré.
Gracias.
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/06/2013, 10:30   #4
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
A parte de todo lo anterior, ¿es normal que en la versión ponga 0.1?
Pensaba que era porque a lo mejor está sin inicializar y hasta que no lo haga no veré una versión mas común, como la 2.22 que traían al principio.

No sé, es muy raro
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/06/2013, 13:25   #5
BARSUM
Usuario Activo
 
Fecha de ingreso: 06/oct/2007
Mensajes: 1.594
BARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luz
Pero que te muestra en pantalla mientras carga "Inicialiting system", o no muestra nada...

Haber si va a ser que estan flojas las tapas y de ahi que no carge???

Busca un hilo de Matrix cam MUMMY

Este...

http://foros.zackyfiles.com/showthread.php?t=653874

Kizas no sea, pero revisalo...
__________________

Sharp LC46HD1E
MVISION 300HD
ENGEL 4800HD Y
MATRIX CAM AIR
Y UNA INMENSA PACIENCIA

Cada uno de nosotros, somos una idea insignificante de la LIBERTAD

Las barreras se saltan, las fronteras se cruzan y los limites se traspasan...

Última edición por BARSUM; 10/06/2013 a las 13:28.
BARSUM está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/06/2013, 14:58   #6
JALES74
Usuario Activo
 
Avatar de JALES74
 
Fecha de ingreso: 26/ene/2012
Mensajes: 159
JALES74 llegará a ser famoso muy pronto
Re: Matrix Cam Air v0.1 no deja actualizar

Te has fijado si te engancha la micro sd con el click.
Me acuerdo que había algunas Cam que venían con este defecto.
__________________
Samsung: UE40C8700 3DTV + SmarCAM TIVÚSAT
Samsung: UE32D6510 SMART TV3D + MATRIX CAM AIR [FONT="Comic Sans MS"][B]VIVITA Y COLEANDO[/B][/FONT]
2 platos 80cm hotbird-astra 2 lnb smart oxid twin xt 0,1db
JALES74 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/06/2013, 15:03   #7
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
Cita:
Iniciado por BARSUM Ver mensaje
Pero que te muestra en pantalla mientras carga "Inicialiting system", o no muestra nada...

Haber si va a ser que estan flojas las tapas y de ahi que no carge???

Busca un hilo de Matrix cam MUMMY

Este...

http://foros.zackyfiles.com/showthread.php?t=653874

Kizas no sea, pero revisalo...
Lo miraré esta tarde, yo creo que estaba bien pero todo es posible
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/06/2013, 15:05   #8
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
[QUOTE=JALES74;4492444]Te has fijado si te engancha la micro sd con el click.
Me acuerdo que había algunas Cam que venían con este defecto.[/QUOTE]

Es verdad que el click no se quedaba conectado a la primera pero empujandola bien he conseguido que se quede dentro y cuando la pincho en el deco empieza a parpadear el led azul y luego el resto de leds en naranja. Sin embargo cuando meto la cam si la microsd no se enciende ningún led por lo que supongo que la tarjeta microsd si que la lee.

En cuanto pueda os comento lo que hago a ver si me podeis echar un cable.

Gracias.
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/06/2013, 21:43   #9
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
Nada de nada, no hay manera, yo creo que la tarjeta ó es falsa ó está jodida porque no es normal.
He probado intentar inicializar metiendo la Matrix en el deco con la microsd metida y en un canal abierto y con el wifi apagado del router. Empieza a parpadear el led azul y después se apaga y se encienden los otros dos led.
Voy a la info donde pone MCA v0.1 y le doy a OK y me dice:
MCA v0.1
Card Information
No available card with CAM
Press OK to continue pero no hace nada.

Saco la MicroSD y espero y espero pero no se queda la luz azul fija. ¿en qué momento tengo que activar el wifi? supongo que debería activarlo cuando pudiera acceder al menú de la matrix para configurar la red.
El caso es que después de sacar la Micro SD se queda la luz azul fija unos segundos y luego se iluminan los dos leds naranja pero eso no termina nunca.
¿Alguna sugerencia?

Otra cosa, cuando recibisteis la tarjeta y la metíais en el common interface os aparecía una versión de firmware coherente ó lo que me aparece a mí de MCA v0.1.

Que desesperación............

Gracias.
Gracias.
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/06/2013, 22:00   #10
BARSUM
Usuario Activo
 
Fecha de ingreso: 06/oct/2007
Mensajes: 1.594
BARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luz
[QUOTE=nerete;4492543]Nada de nada, no hay manera, yo creo que la tarjeta ó es falsa ó está jodida porque no es normal.
He probado intentar inicializar metiendo la Matrix en el deco con la microsd metida y en un canal abierto y con el wifi apagado del router. Empieza a parpadear el led azul y después se apaga y se encienden los otros dos led.
Voy a la info donde pone MCA v0.1 y le doy a OK y me dice:
MCA v0.1
Card Information
No available card with CAM
Press OK to continue pero no hace nada.

Saco la MicroSD y espero y espero pero no se queda la luz azul fija. ¿en qué momento tengo que activar el wifi? supongo que debería activarlo cuando pudiera acceder al menú de la matrix para configurar la red.
El caso es que después de sacar la Micro SD se queda la luz azul fija unos segundos y luego se iluminan los dos leds naranja pero eso no termina nunca.
¿Alguna sugerencia?

Otra cosa, cuando recibisteis la tarjeta y la metíais en el common interface os aparecía una versión de firmware coherente ó lo que me aparece a mí de MCA v0.1.

Que desesperación............

Gracias.
Gracias.[/QUOTE]

De entrada empieza por incluirnos imagenes de lo que ves en el MENU CI de la TV.

Si la cam esta tratando d arrancar marcara el INICILIZING SYSTEM (tardara 4-5 minutos en desaparecer) y deberias poder acceder a sus menús pasado ese tiempo.

No metas ninguna MICRO SD de momento, hasta que validemos que hay en la Matrix....

El tema de los parpadeos nunca estubo claro (almeno yo no tube kla suerte de localizar un tuto que cuente el proceso de parpadeos de los LEDS.
__________________

Sharp LC46HD1E
MVISION 300HD
ENGEL 4800HD Y
MATRIX CAM AIR
Y UNA INMENSA PACIENCIA

Cada uno de nosotros, somos una idea insignificante de la LIBERTAD

Las barreras se saltan, las fronteras se cruzan y los limites se traspasan...

Última edición por BARSUM; 10/06/2013 a las 22:01.
BARSUM está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/06/2013, 22:27   #11
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
[QUOTE=BARSUM;4492545]De entrada empieza por incluirnos imagenes de lo que ves en el MENU CI de la TV.

Si la cam esta tratando d arrancar marcara el INICILIZING SYSTEM (tardara 4-5 minutos en desaparecer) y deberias poder acceder a sus menús pasado ese tiempo.

No metas ninguna MICRO SD de momento, hasta que validemos que hay en la Matrix....

El tema de los parpadeos nunca estubo claro (almeno yo no tube kla suerte de localizar un tuto que cuente el proceso de parpadeos de los LEDS.[/QUOTE]

Pues macho, meto la tarjeta en la tele, empieza a parpadear los leds.
Me voy al menú del satélite / Información CI , después me pone Cargando info CI y después de unos 10 segundos: Intentelo de nuevo (Cerrar)

No me sale nada mas
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 11/06/2013, 09:45   #12
jortanav
Usuario Activo
 
Avatar de jortanav
 
Fecha de ingreso: 28/dic/2009
Mensajes: 155
jortanav está en el buen camino
[QUOTE=nerete;4492551]Pues macho, meto la tarjeta en la tele, empieza a parpadear los leds.
Me voy al menú del satélite / Información CI , después me pone Cargando info CI y después de unos 10 segundos: Intentelo de nuevo (Cerrar)

No me sale nada mas[/QUOTE]

Buenas:
Tiene toda la pinta de ser la cam. Creo que está defectuosa.
Ya ha habido otros casos parecidos y al cambiarla todo solucionado.
Si la has comprado a los suizos no tendrás problemas en recibir otra nueva.
Suerte.
Un saludo.
__________________

Larga vida y prosperidad

_________________________________________

(Kaon S7 + AIR WIFI 3.59y
Mvision 260 ethernet con garaje privado y Antena comunitaria a Astra 19.2E)
jortanav está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 11/06/2013, 11:38   #13
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
[QUOTE=jortanav;4492599]Buenas:
Tiene toda la pinta de ser la cam. Creo que está defectuosa.
Ya ha habido otros casos parecidos y al cambiarla todo solucionado.
Si la has comprado a los suizos no tendrás problemas en recibir otra nueva.
Suerte.
Un saludo.[/QUOTE]

Eso creo yo, que la tarjeta está defectuosa.
Probaré con otra a ver y así salgo de dudas. Ya os contaré.
Muchas gracias.
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 11/06/2013, 12:16   #14
BARSUM
Usuario Activo
 
Fecha de ingreso: 06/oct/2007
Mensajes: 1.594
BARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luz
[QUOTE=nerete;4492619]Eso creo yo, que la tarjeta está defectuosa.
Probaré con otra a ver y así salgo de dudas. Ya os contaré.
Muchas gracias.[/QUOTE]

Pero...

La CAM es nueva, o como lei en tu primer POST "Pues eso, me ha llegado a mis manos una matrix cam air que tiene..."

Si es nueva, pues ya sabes, si es de los suizos no tendrás problema...

Es usada y te la regalaron...

Pues ahi tenemos que ver que está pasando.

No me keda claro en todo esto ( no me respondiste), LA cam pone en el arranque
[B]Initialiazing System !
Please Wait![/B]

O no te pone nada y solo hace juego de luces....

Tienes opcion de probarla en otra TV o deco???

Lo mismo si te la dieron fue por que tenía un problema....y os podemos volver locos con el...

Tampoco comentaste si revisaste "[B]Kizas no sea[/B]", pero problema de presion de las tapas, muchas son las que despues de poner cinta aislante o incluso cello, resucitaron de un coma extraño...(cualkier opcion es buena, si la CAM no es nueva)
__________________

Sharp LC46HD1E
MVISION 300HD
ENGEL 4800HD Y
MATRIX CAM AIR
Y UNA INMENSA PACIENCIA

Cada uno de nosotros, somos una idea insignificante de la LIBERTAD

Las barreras se saltan, las fronteras se cruzan y los limites se traspasan...

Última edición por BARSUM; 11/06/2013 a las 12:23.
BARSUM está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 11/06/2013, 12:34   #15
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
[QUOTE=BARSUM;4492623]Pero...

La CAM es nueva, o como lei en tu primer POST "Pues eso, me ha llegado a mis manos una matrix cam air que tiene..."

Si es nueva, pues ya sabes, si es de los suizos no tendrás problema...

Es usada y te la regalaron...

Pues ahi tenemos que ver que está pasando.

No me keda claro en todo esto ( no me respondiste), LA cam pone en el arranque
[B]Initialiazing System !
Please Wait![/B]

O no te pone nada y solo hace juego de luces....

Tienes opcion de probarla en otra TV o deco???

Lo mismo si te la dieron fue por que tenía un problema....y os podemos volver locos con el...[/QUOTE]

Buenas, a ver te digo a ver:

La CAM es nueva pero no está comprada en los suizos, estos son componentes murcianos.


No me keda claro en todo esto ( no me respondiste), LA cam pone en el arranque
[B]Initialiazing System !
Please Wait![/B]

La CAM cuando la pongo tanto en la tele como en el deco no pone nada de nada.

En el deco:

Voy a Common Interface y en la info del slot PCMCIA, doy al OK donde pone MCA v0.1 y le doy a OK y me dice:
MCA v0.1
Card Information
No available card with CAM

En la tele LG:

Pincho la tarjeta, me voy al menú del satélite / Información CI y me dice: Cargando info CI y después de unos 10 segundos: Intentelo de nuevo (Cerrar)

Tienes opcion de probarla en otra TV o deco??? otro deco? ayer recuperé del trastero un Kaon con 2 slots y no me la reconoce ninguno de los dos.

¿Otra tele? ahora que dices tengo una de estas del carrefour que tiene un slot pero no tiene sintonizador de satelite, es sólo para TDT. ¿ahí podría probarla?


Por cierto, ya que estamos, he leido en otro sitio una forma de actualizar la matrix con tarjeta MicroSD y dandole vueltas me he quedado loco. Te cuento porqué, cuando yo grabo la tarjeta MicroSD lo hago desde el fichero mca_full_install_img_f0339.img
En esta otra página dice que formatees la tarjeta como FAT y dice que el fichero de actualización se compone de 5 archivos:

mca.ini
mca_card.bin
mcaboot.ini
rootfs.jffs2
mca_cam_v0222.upb (este archivo es el que cambia depende del firmware que pongamos, siempe con extensión UPB)

Pues bien, de los ficheros .img que yo me he descargado en ninguno viene el fichero .upb
¿Es normal esto?

He leido el hilo de la SOLUCION PROBLEMAS DE LA MATRIX CON TV (XILINX) y veo que en esa web está el fichero unofficial firmware f0339 (.upb - FTP).rar y dentro tiene el fichero mca_f0339.upb.

Total, ¿el fichero .upb debe estar dentro de la microsd para actualizar la matrix?



Lo mismo si te la dieron fue por que tenía un problema....y os podemos volver locos con el...

Pues que me la hayan vendido defectuosa, pues seguramente, si es así la devuelvo.

A ver si me podeis echar un cable.
Muchas gracias por vuestra paciencia y rollo que os acabo de poner.

Última edición por nerete; 11/06/2013 a las 12:46.
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 11/06/2013, 14:10   #16
BARSUM
Usuario Activo
 
Fecha de ingreso: 06/oct/2007
Mensajes: 1.594
BARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luz
[QUOTE=nerete;4492629]Buenas, a ver te digo a ver:

La CAM es nueva pero no está comprada en los suizos, estos son componentes murcianos.


No me keda claro en todo esto ( no me respondiste), LA cam pone en el arranque
[B]Initialiazing System !
Please Wait![/B]

La CAM cuando la pongo tanto en la tele como en el deco no pone nada de nada.

En el deco:

Voy a Common Interface y en la info del slot PCMCIA, doy al OK donde pone MCA v0.1 y le doy a OK y me dice:
MCA v0.1
Card Information
No available card with CAM

En la tele LG:

Pincho la tarjeta, me voy al menú del satélite / Información CI y me dice: Cargando info CI y después de unos 10 segundos: Intentelo de nuevo (Cerrar)

Tienes opcion de probarla en otra TV o deco??? otro deco? ayer recuperé del trastero un Kaon con 2 slots y no me la reconoce ninguno de los dos.

¿Otra tele? ahora que dices tengo una de estas del carrefour que tiene un slot pero no tiene sintonizador de satelite, es sólo para TDT. ¿ahí podría probarla?


Por cierto, ya que estamos, he leido en otro sitio una forma de actualizar la matrix con tarjeta MicroSD y dandole vueltas me he quedado loco. Te cuento porqué, cuando yo grabo la tarjeta MicroSD lo hago desde el fichero mca_full_install_img_f0339.img
En esta otra página dice que formatees la tarjeta como FAT y dice que el fichero de actualización se compone de 5 archivos:

mca.ini
mca_card.bin
mcaboot.ini
rootfs.jffs2
mca_cam_v0222.upb (este archivo es el que cambia depende del firmware que pongamos, siempe con extensión UPB)

Pues bien, de los ficheros .img que yo me he descargado en ninguno viene el fichero .upb
¿Es normal esto?

He leido el hilo de la SOLUCION PROBLEMAS DE LA MATRIX CON TV (XILINX) y veo que en esa web está el fichero unofficial firmware f0339 (.upb - FTP).rar y dentro tiene el fichero mca_f0339.upb.

Total, ¿el fichero .upb debe estar dentro de la microsd para actualizar la matrix?



Lo mismo si te la dieron fue por que tenía un problema....y os podemos volver locos con el...

Pues que me la hayan vendido defectuosa, pues seguramente, si es así la devuelvo.

A ver si me podeis echar un cable.
Muchas gracias por vuestra paciencia y rollo que os acabo de poner.[/QUOTE]

Pues haber, si no te la reconoce ninguno de los ekipos, vamos a empezar a pensar mal.

La TV da lo mismo k no tenga sintonizador SAT, la cosa es ver si logras k arranke y ver el letrero de INITIALZING SYSTEM...

Lo del XILINX es para otra cosa...

Y sobre el fichero UPB, acabas de pillarme, no me fije si esta u no dentro de la micro sd para que se actualice....

Si hay clara una cosa y es k ese fichero es el k se utiliza para actualizarkla, luego, deberia estar...

Hay una de las descargas de la caverna que es la FULL UPDATE, descargate eso y prepara nuevamente la micro sd, me esta dando que pensar esa CAM, y lo mismo lo que la pasa es k no esta bien instalado el firmware de ella, de ahi que no arranke.

[B]Insisto, prueba nuevamente a realizar todos los pasos de preparacion de la MICRO SD, usando la descarga de la caverna de [B]Update by sd new[/B].

Y dala un tiempo....puede que se demore mas de 15 minutos la instalación, pero en pantalla al acceder al menu del modulo C.I, te avisara de que se esta haciendo algo...
[/B]
De todas maneras, no descartes la cosa de que te la cambien, es malo que estes con este problema si es nueva....(pero vamos a agotar posibilidades....)
__________________

Sharp LC46HD1E
MVISION 300HD
ENGEL 4800HD Y
MATRIX CAM AIR
Y UNA INMENSA PACIENCIA

Cada uno de nosotros, somos una idea insignificante de la LIBERTAD

Las barreras se saltan, las fronteras se cruzan y los limites se traspasan...
BARSUM está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 11/06/2013, 15:23   #17
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
[QUOTE=BARSUM;4492640]Pues haber, si no te la reconoce ninguno de los ekipos, vamos a empezar a pensar mal.

La TV da lo mismo k no tenga sintonizador SAT, la cosa es ver si logras k arranke y ver el letrero de INITIALZING SYSTEM...

Lo del XILINX es para otra cosa...

Y sobre el fichero UPB, acabas de pillarme, no me fije si esta u no dentro de la micro sd para que se actualice....

Si hay clara una cosa y es k ese fichero es el k se utiliza para actualizarkla, luego, deberia estar...

Hay una de las descargas de la caverna que es la FULL UPDATE, descargate eso y prepara nuevamente la micro sd, me esta dando que pensar esa CAM, y lo mismo lo que la pasa es k no esta bien instalado el firmware de ella, de ahi que no arranke.

[B]Insisto, prueba nuevamente a realizar todos los pasos de preparacion de la MICRO SD, usando la descarga de la caverna de Update by sd new.

Y dala un tiempo....puede que se demore mas de 15 minutos la instalación, pero en pantalla al acceder al menu del modulo C.I, te avisara de que se esta haciendo algo...
[/B]
De todas maneras, no descartes la cosa de que te la cambien, es malo que estes con este problema si es nueva....(pero vamos a agotar posibilidades....)[/QUOTE]

Ahora no puedo mirarlo porque no consigo acceder a la caverna pero tengo aquí el fichero "mca_f0339_update_by_sd_new.rar" y veo el fichero mca_full_install_img_f0339.img. Veo su contenido y tiene los siguiente:
MCA.INI
MCABOOT.INI
MCA_CARD.BIN
rootfs.jffs2

Pero no veo por ningun lado el fichero UPB. Luego probaré a ver, primero en otra tele y si no, metiendo el fichero UPB.

Gracias.
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 11/06/2013, 17:08   #18
BARSUM
Usuario Activo
 
Fecha de ingreso: 06/oct/2007
Mensajes: 1.594
BARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luz
[QUOTE=nerete;4492663]Ahora no puedo mirarlo porque no consigo acceder a la caverna pero tengo aquí el fichero "mca_f0339_update_by_sd_new.rar" y veo el fichero mca_full_install_img_f0339.img. Veo su contenido y tiene los siguiente:
MCA.INI
MCABOOT.INI
MCA_CARD.BIN
rootfs.jffs2

Pero no veo por ningun lado el fichero UPB. Luego probaré a ver, primero en otra tele y si no, metiendo el fichero UPB.

Gracias.[/QUOTE]

Pues esos son exactamente los que yo tengo en mi microSD dedicada para la matrix...

Y con ellos se actualizo sin problema...

Prueba y dale los 12 minutos que se necesitan...

Ya nos comentas...
__________________

Sharp LC46HD1E
MVISION 300HD
ENGEL 4800HD Y
MATRIX CAM AIR
Y UNA INMENSA PACIENCIA

Cada uno de nosotros, somos una idea insignificante de la LIBERTAD

Las barreras se saltan, las fronteras se cruzan y los limites se traspasan...
BARSUM está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/06/2013, 07:09   #19
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
Cita:
Iniciado por BARSUM Ver mensaje
Pues esos son exactamente los que yo tengo en mi microSD dedicada para la matrix...

Y con ellos se actualizo sin problema...

Prueba y dale los 12 minutos que se necesitan...

Ya nos comentas...
Pues nada, ayer hice la prueba y nada, que no hay manera.
Lo primero que hice fue meter la tarjeta en la tele de carrefour que aunque no tiene sintonizador digital, por probar no perdía nada, la dejé un buen rato y me ponía lo mismo, MCA v0.1 pero ni inicializando ni nada de nada.

COmo eso no me funcionó, añadí el fichero .upb por si acaso pero después de un buen rato, el led azul parpadea y luego el rojo de la derecha y así sucesivamente.
Total, que la voy a devolver.
Muchas gracias.
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/06/2013, 07:13   #20
BARSUM
Usuario Activo
 
Fecha de ingreso: 06/oct/2007
Mensajes: 1.594
BARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luz
[QUOTE=nerete;4492904]Pues nada, ayer hice la prueba y nada, que no hay manera.
Lo primero que hice fue meter la tarjeta en la tele de carrefour que aunque no tiene sintonizador digital, por probar no perdía nada, la dejé un buen rato y me ponía lo mismo, MCA v0.1 pero ni inicializando ni nada de nada.

COmo eso no me funcionó, añadí el fichero .upb por si acaso pero después de un buen rato, el led azul parpadea y luego el rojo de la derecha y así sucesivamente.
Total, que la voy a devolver.
Muchas gracias.[/QUOTE]


Pues mejor
Cuando tengas la nueva miramos nuevamente..

Suerte
__________________

Sharp LC46HD1E
MVISION 300HD
ENGEL 4800HD Y
MATRIX CAM AIR
Y UNA INMENSA PACIENCIA

Cada uno de nosotros, somos una idea insignificante de la LIBERTAD

Las barreras se saltan, las fronteras se cruzan y los limites se traspasan...
BARSUM está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/06/2013, 16:40   #21
latino
Usuario Activo
 
Avatar de latino
 
Fecha de ingreso: 21/oct/2005
Mensajes: 2.318
latino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la fama
Ya se que en algunos casos (los menos) se ha podido solucionar pero en la inmensa mayoria cuando la cam da estos sintomas esta claro que se ha desprogramado y hasta el momento no hemos sabido salir de esta si no que la solucion ha sido enviarla.Espero que con esto lo soluciones.Ya nos contaras.Saludos
__________________
Los que tienen miedo nunca consiguen nada
porque solo esperan que no les pase nada
latino está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 21/06/2013, 10:54   #22
antalobal
Usuario Registrado
 
Fecha de ingreso: 21/jun/2013
Mensajes: 1
antalobal está en el buen camino
A mí me pasaba lo mismo. Al final hablé con los suministradores, y comprobaron que tenía un sistema operativo no válido. La reprogramaron y ahora mi TV Samsung 6530 la reconoce y aparece el menú de la cam, pudiendo modificar parámetros.
antalobal está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 21/06/2013, 10:56   #23
BARSUM
Usuario Activo
 
Fecha de ingreso: 06/oct/2007
Mensajes: 1.594
BARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luzBARSUM es un glorioso faro de luz
[QUOTE=antalobal;4495236]A mí me pasaba lo mismo. Al final hablé con los suministradores, y comprobaron que tenía un sistema operativo no válido. La reprogramaron y ahora mi TV Samsung 6530 la reconoce y aparece el menú de la cam, pudiendo modificar parámetros.[/QUOTE]

Creo que hizo eso, estamos esperando nos cuente que paso con ello.
__________________

Sharp LC46HD1E
MVISION 300HD
ENGEL 4800HD Y
MATRIX CAM AIR
Y UNA INMENSA PACIENCIA

Cada uno de nosotros, somos una idea insignificante de la LIBERTAD

Las barreras se saltan, las fronteras se cruzan y los limites se traspasan...
BARSUM está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 21/06/2013, 11:34   #24
latino
Usuario Activo
 
Avatar de latino
 
Fecha de ingreso: 21/oct/2005
Mensajes: 2.318
latino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la fama
Se lo habran solucionado y se le ha olvidado postearnos el resultado porque tiempo ha pasado.Saludos
__________________
Los que tienen miedo nunca consiguen nada
porque solo esperan que no les pase nada
latino está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/06/2013, 17:19   #25
nerete
Usuario Registrado
 
Fecha de ingreso: 27/nov/2003
Mensajes: 52
nerete está en el buen camino
Matrix Cam Air v0.1 no deja actualizar

Nada,me devolvieron el dinero,me dijeron que no tenían más cam air wifi......
Muchas gracias a todos.
nerete está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/06/2013, 17:23   #26
latino
Usuario Activo
 
Avatar de latino
 
Fecha de ingreso: 21/oct/2005
Mensajes: 2.318
latino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la famalatino tiene una reputación que sobrepasa la fama
Bueno eso es novedoso pero al menos no tienes una MCA inservible.Saludos
__________________
Los que tienen miedo nunca consiguen nada
porque solo esperan que no les pase nada
latino está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Activado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
Ayuda con Mvision HD 300Combo y Matrix Air Cam ANMUMU MatrixCAM AIR Wifi 1 20/02/2012 18:14
matrix cam air power 100 no on laikarin MatrixCAM AIR Wifi 13 02/10/2011 11:48


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +1. Ahora son las 10:38.

Powered por vBulletin™ Version 3.8.10
Copyright © 2022 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Hispaservicios - J.G.C - 29112549T - Rio Cinca, 2, 30 (50180) SPAIN.
Todos los derechos reservados. Prohibida cualquier reproducion total o parcial.


Foros Patrocinados por anunciantes.