Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES de SATÉLITE e IPTV:
> QVIART > QVIART COMBO (TDT+SAT)
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 14/09/2015, 13:27   #121
zador
Usuario Registrado
 
Fecha de ingreso: 22/feb/2010
Mensajes: 2
zador está en el buen camino
[QUOTE=quakes;4738439]Buenas, es mi primer post, mi problema es el siguiente: tengo el (qviart combo) le he metido el firenwuare 1.8 y 1.10 le doy a buscar canales y los encuentra con el simbolito verde, hasta hay todo bien pero no se descodifica y no hay manera de ver ningún canal.
Si hay alguien q le haya pasado los mismo y puede echarme una mano se lo agradeceria.
Salu2[/QUOTE]

Hola, me pasa igual tenia el 1.8 y descodificaba bien y de repente dejo de funcionar, instale el 1.10 y sigue igual. Haber si alguien nos puede ayudar, un saludo y gracias.
zador está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/09/2015, 15:34   #122
Abanqueiro
Usuario Activo
 
Fecha de ingreso: 01/may/2012
Mensajes: 462
Abanqueiro está en el buen camino
Probad que teneis conexion a internet en el deco con un ping por ejemplo a google.con (8.8.8.8)
Abanqueiro está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/09/2015, 19:09   #123
Abanqueiro
Usuario Activo
 
Fecha de ingreso: 01/may/2012
Mensajes: 462
Abanqueiro está en el buen camino
[QUOTE=quakes;4738439]Buenas, es mi primer post, mi problema es el siguiente: tengo el (qviart combo) le he metido el firenwuare 1.8 y 1.10 le doy a buscar canales y los encuentra con el simbolito verde, hasta hay todo bien pero no se descodifica y no hay manera de ver ningún canal.
Si hay alguien q le haya pasado los mismo y puede echarme una mano se lo agradeceria.
Salu2[/QUOTE]
Asegúrate de que tienes Internet en el deco, por ejemplo haciendo un ping a google (8.8.8.8)
[QUOTE=pininfarina8;4738502]como se desconecta esta opción?

mi deco no enciende y creo que podría ser por ese motivo, se queda la luz roja muy tenue y no enciende ni nada, intente hacer un recovery con el software original, usb trasero y encenderlo con el botón trasero mientras pulso el botón power delantero pero no hace nada, ni llega señal a la tele, ni se enciende el display del deco.
cuando lo conecto noto como que tiene electricidad y suelta algún calambrazo suave, alguna idea de como solucionar el problema?

saludos[/QUOTE]Esa opción por defecto viene desactivada, con lo que si no entrado a la configuración "terrestre" no creo que sea el motivo de la avería.
Prueba a desconectar todos los cables de antena y ver si enciende, si no lo hace me temo que tendrás que acudir al servicio técnico
Abanqueiro está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/11/2015, 11:09   #124
Idoiabest
Usuario Registrado
 
Fecha de ingreso: 02/nov/2015
Mensajes: 3
Idoiabest está en el buen camino
Hola sabéis como puedo ver being sport en español y no en francés? Gracias
Idoiabest está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/11/2015, 13:07   #125
Moliner
Usuario Activo
 
Avatar de Moliner
 
Fecha de ingreso: 22/abr/2006
Mensajes: 5.702
Moliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputación
[QUOTE=Idoiabest;4749509]Hola sabéis como puedo ver being sport en español y no en francés? Gracias[/QUOTE]

De momento tiene tres soluciones:
1- Abonarse
2- Poner la "arradio" al lado del televisor.
3- La más recomendable, aprender idiomas.

P.S. Y sobretodo leer. Esto, se ha preguntado y contestado, algo así como, tres millones de veces.

Última edición por Moliner; 03/11/2015 a las 13:08.
Moliner está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/03/2016, 17:33   #126
jugarmon
Usuario Registrado
 
Fecha de ingreso: 17/feb/2016
Mensajes: 14
jugarmon está en el buen camino
¡ AYUDA ¡. Con mucha paciencia habia hecho una lista de canales a partir del 1 hasta el 80. Pero no sé que botón del mando he tocado distraidamente ( Creo que he pulsado el que pone TV/R ), que ha cambiado el orden de los canales. Ahora los canales que tenia ordenados, aparecen así, pero a partir del 401 al 408. ¿ Que he de hacer para volver al orden que habia establecido ?.
jugarmon está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/03/2016, 19:22   #127
Moliner
Usuario Activo
 
Avatar de Moliner
 
Fecha de ingreso: 22/abr/2006
Mensajes: 5.702
Moliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputación
[QUOTE=jugarmon;4771121]¡ AYUDA ¡. Con mucha paciencia habia hecho una lista de canales a partir del 1 hasta el 80. Pero no sé que botón del mando he tocado distraidamente ( Creo que he pulsado el que pone TV/R ), que ha cambiado el orden de los canales. Ahora los canales que tenia ordenados, aparecen así, pero a partir del 401 al 408. ¿ Que he de hacer para volver al orden que habia establecido ?.[/QUOTE]

OK-botón derecho/izquierdo del navegador y vea lo que pasa.
Moliner está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/03/2016, 19:59   #128
jugarmon
Usuario Registrado
 
Fecha de ingreso: 17/feb/2016
Mensajes: 14
jugarmon está en el buen camino
Efectivamente, Moliner, he hecho lo que me has dicho, y he recuperado el orden de los canales del 1 al 80.
Muchas gracias por tu ayuda.
jugarmon está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 19/03/2016, 07:42   #129
Ricardinando
Usuario Registrado
 
Fecha de ingreso: 04/mar/2016
Mensajes: 8
Ricardinando está en el buen camino
No se si instalé software correctamente

Buenos días! recientemente he comprado este deco. Primero instalé el software, se reinicio después restaure valores de fabrica ; acto seguido metí la lista de canales y para acabar busque la Red wifi.
Había leído que antes de poner la lista de canales había que buscar el wifi y yo lo he hecho después. Puede ser por eso que en ocasiones se paren las imágenes? Gracias
Ricardinando está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 19/03/2016, 09:45   #130
Moliner
Usuario Activo
 
Avatar de Moliner
 
Fecha de ingreso: 22/abr/2006
Mensajes: 5.702
Moliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputación
[QUOTE=Ricardinando;4772260]Buenos días! recientemente he comprado este deco. Primero instalé el software, se reinicio después restaure valores de fabrica ; acto seguido metí la lista de canales y para acabar busque la Red wifi.
Había leído que antes de poner la lista de canales había que buscar el wifi y yo lo he hecho después. Puede ser por eso que en ocasiones se paren las imágenes? Gracias[/QUOTE]

Por esto no es, me juego un pésol.
Moliner está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 22/03/2016, 23:12   #131
jugarmon
Usuario Registrado
 
Fecha de ingreso: 17/feb/2016
Mensajes: 14
jugarmon está en el buen camino
Nuevamente acudo a ti, Moliner, en busca de ayuda. Me ha vuelto a pasar lo que exponia en el post del dia 12 del presente mes. He vuelto a perder el orden de los canales. He seguido el consejo que me dabas entonces, pero ahora no logro recuperar completamente el orden establecido. Trato de explicartelo lo mejor que sé: Pulso OK, botón derecha/izquierda del navegador y en la ventana que se abre con la lista de canales figura arriba del todo " TODOS LOS CANALES ", y aparecen los 1055 canales y los 80 que tengo ordenados están situados a partir del 401; si ahora pulso el botón derecho del navegador, entonces encima aparece " FTA " y en la lista hay unos 454 canales; pulso nuevamente el botón del navegador y ahora encima aparece " H264/HD y unos 500 canales aproximadamente; al pulsar nuevamente aparece encima " CODIFICADOS ", y aquí si aparecen los canales ordenados del 1 al 80, pero no están los 1055 canales, sino unos 678. Digo esto, porque hay algunos canales que qiero seguir ordenando y no aparecen en esta última lista. No sé si he sido capaz de explicarme bién, y si va a ser posible recuperar la primera lista ordenada.
jugarmon está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 23/03/2016, 00:23   #132
Moliner
Usuario Activo
 
Avatar de Moliner
 
Fecha de ingreso: 22/abr/2006
Mensajes: 5.702
Moliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputación
[QUOTE=jugarmon;4772823]Nuevamente acudo a ti, Moliner, en busca de ayuda. Me ha vuelto a pasar lo que exponia en el post del dia 12 del presente mes. He vuelto a perder el orden de los canales. He seguido el consejo que me dabas entonces, pero ahora no logro recuperar completamente el orden establecido. Trato de explicartelo lo mejor que sé: Pulso OK, botón derecha/izquierda del navegador y en la ventana que se abre con la lista de canales figura arriba del todo " TODOS LOS CANALES ", y aparecen los 1055 canales y los 80 que tengo ordenados están situados a partir del 401; si ahora pulso el botón derecho del navegador, entonces encima aparece " FTA " y en la lista hay unos 454 canales; pulso nuevamente el botón del navegador y ahora encima aparece " H264/HD y unos 500 canales aproximadamente; al pulsar nuevamente aparece encima " CODIFICADOS ", y aquí si aparecen los canales ordenados del 1 al 80, pero no están los 1055 canales, sino unos 678. Digo esto, porque hay algunos canales que qiero seguir ordenando y no aparecen en esta última lista. No sé si he sido capaz de explicarme bién, y si va a ser posible recuperar la primera lista ordenada.[/QUOTE]

¿Tiene algún otros satélite sintonizado? Antes de hacer los de OK y botones del navegador, haga lo siguiente: SAT y selecciones solamente Astra 19,2.
Ya me dirá.
Pero desde luego si quiere ordenarlos tiene que hacerlo en "TODOS LOS CANALES", pues en las otras opciones sólo le salen o los libres o los codificados o los HD.
Moliner está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 23/03/2016, 10:42   #133
jugarmon
Usuario Registrado
 
Fecha de ingreso: 17/feb/2016
Mensajes: 14
jugarmon está en el buen camino
Que yo sepa, no tengo otro satelite sintonizado, pero no te lo puedo asegurar porque me dieron el receptor ya sintonizado.
He hecho lo me apuntas del SAT y Astra 19,2. y entonces con el navegador vuelvo a " TODOS LOS CANALES ", pero siguen apareciendo los canales que tenia ordenados a partir del 401. Salvo milagro, no sé si tendré que volver a ordenarlos de nuevo, y el milagro será que me des una solución mágica.
jugarmon está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 23/03/2016, 14:50   #134
Moliner
Usuario Activo
 
Avatar de Moliner
 
Fecha de ingreso: 22/abr/2006
Mensajes: 5.702
Moliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputación
[QUOTE=jugarmon;4772870]Que yo sepa, no tengo otro satelite sintonizado, pero no te lo puedo asegurar porque me dieron el receptor ya sintonizado.
He hecho lo me apuntas del SAT y Astra 19,2. y entonces con el navegador vuelvo a " TODOS LOS CANALES ", pero siguen apareciendo los canales que tenia ordenados a partir del 401. Salvo milagro, no sé si tendré que volver a ordenarlos de nuevo, y el milagro será que me des una solución mágica.[/QUOTE]

Si tiene sintonizado algún otro satélite, cuando le hace SAT le tienen que aparecer más de uno.
Si es así puede borrarlos: MENU-CANALES-OK-BORRAR CANALES SATELITE-OK-poner la clave cuatro 0000 y se pone, uno a uno, sobre el/los satelite/s a borrar y OK- le pregunta si quiere borrar y ha de decir OK. Así hasta que quede sólo el Astra.

Si solamente tiene un satélite y le aparecen más canales de los que tenía, es porque habrá hecho, alguien, en su deco, una búsqueda y se habrán añadido. No hay otra.
Moliner está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 23/03/2016, 18:12   #135
jugarmon
Usuario Registrado
 
Fecha de ingreso: 17/feb/2016
Mensajes: 14
jugarmon está en el buen camino
Lo acabo de comprobar y sólo tengo sintonizado el satélite Astra. Que yo sepa, en mi deco no he realizado una nueva búsqueda y dudo que mi mujer lo haya hecho, al menos conscientemente.
Sea como sea, Moliner, ¿ hay alguna manera de volver al orden de canales que compuse, o tengo que volver a ordenarlos nuevamente ?.
jugarmon está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 23/03/2016, 18:44   #136
Moliner
Usuario Activo
 
Avatar de Moliner
 
Fecha de ingreso: 22/abr/2006
Mensajes: 5.702
Moliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputaciónMoliner Vamos a tener que poner un servidor dedicado para contabilizar su reputación
[QUOTE=jugarmon;4772929]Lo acabo de comprobar y sólo tengo sintonizado el satélite Astra. Que yo sepa, en mi deco no he realizado una nueva búsqueda y dudo que mi mujer lo haya hecho, al menos conscientemente.
Sea como sea, Moliner, ¿ hay alguna manera de volver al orden de canales que compuse, o tengo que volver a ordenarlos nuevamente ?.[/QUOTE]


Si no hizo una copia de la lista, tiene que ordenarlos nuevamente.

Seguramente, alguien inconscientemente, ha buscado canales. No se añaden solos.

Es aconsejable hacer copias de la lista, a menudo.

Ponemos un USB en el deco y MENU-EXPANSIÓN-MENU USB-OK y botón SUBIR (VERDE)- escogemos una opción.
UPLOAD ALL FOFTWARE= nos gurda todo (software, configuración y canales.
GUARDAR CANALES... = nos guardas configuración y lista de canales.
UPLOAD CHANNEL LIST = nos guarda la lista de canales.
SUBIR CLAVE = hace copia de las claves de VIACCES, NAGRA.... etc.

En las copias nos pone ademas de lo que es, la fecha con formato AÑO MES DIA todo junto.

De esta manera si le pasa otra vez algo semejante, siempre puede poner de nuevo la: CHANNEL LIST y recuperar tal como lo tenía.
Moliner está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 23/03/2016, 19:06   #137
andorrilla 
Usuario PREMIUM+
 
Avatar de andorrilla
 
Fecha de ingreso: 12/sep/2009
Mensajes: 32.531
andorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foroandorrilla Leyenda viva del foro
buenas tardes.

presto guillotina...salud.
__________________
andorrilla está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 23/03/2016, 21:05   #138
jugarmon
Usuario Registrado
 
Fecha de ingreso: 17/feb/2016
Mensajes: 14
jugarmon está en el buen camino
Gracias, Moliner. Tomaré nota de lo que me dices cuando vuelva a ordenar de nuevo los canales.
jugarmon está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 29/03/2016, 16:44   #139
jerenre
Usuario Registrado
 
Avatar de jerenre
 
Fecha de ingreso: 29/nov/2007
Mensajes: 3
jerenre está en el buen camino
Buenas tardes a todos.
Me vuelvo a presentar ya que aún estando registrado desde 2007 hacía mucho tiempo que no estaba por aquí, no soy de mucho escribir pero si llevo varias semanas leyendo, tengo un MVISION de pisapapeles y el QVIART combo casi a pleno rendimiento gracias a vuestro trabajo, así que lo dicho GRACIAS a todos, seguiré leyendo a ver si soy capaz de sacarle el partido deseado.
Un saludo.

Última edición por jerenre; 29/03/2016 a las 16:46.
jerenre está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 29/03/2016, 18:25   #140
pedro_fdez
Usuario Activo
 
Fecha de ingreso: 06/sep/2009
Mensajes: 3.023
pedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todos
[QUOTE=jerenre;4773604]Buenas tardes a todos.
Me vuelvo a presentar ya que aún estando registrado desde 2007 hacía mucho tiempo que no estaba por aquí, no soy de mucho escribir pero si llevo varias semanas leyendo, tengo un MVISION de pisapapeles y el QVIART combo casi a pleno rendimiento gracias a vuestro trabajo, así que lo dicho GRACIAS a todos, seguiré leyendo a ver si soy capaz de sacarle el partido deseado.
Un saludo.[/QUOTE]
que modelo es el mvision ?
pedro_fdez está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 13/09/2016, 13:18   #141
bcruben85
Usuario Registrado
 
Fecha de ingreso: 05/sep/2016
Mensajes: 18
bcruben85 está en el buen camino
Muchas gracias por todos los consejos, habia algun punto que desconocia.
bcruben85 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/09/2016, 01:29   #142
joroma002
Usuario Registrado
 
Fecha de ingreso: 30/ago/2005
Mensajes: 1
joroma002 está en el buen camino
Muchas gracias ya veo la luz

Tras instalar firmaré y hacer búsqueda canales y conectar al wifi tras restaurar parámetros de fábrica, he tenido que poner conexión wifi de nuevo y tras eso, se hizo la luz.
Enhorabuena muchas gracias:
joroma002 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 23/10/2016, 19:27   #143
Bassman79
Usuario PREMIUM
 
Fecha de ingreso: 14/feb/2016
Mensajes: 11
Bassman79 está en el buen camino
Problemas y más problemas!

Hola a todos.

Pues eso, que llevo muchos días, al menos una semana sin poder ver absolutamente nada. No se conecta al servidor prometheus. No tengo cccam ni nada, solo prs o como se llame!

Tengo el firmware 1.4 instalado, aunque he probado con otros y tampoco se conecta. Empiezo a pensar que éste deco está muerto!

Podéis ayudarme a configurar correctamente los parámetros del deco por si hay algo mal?

Por favor ayudarme, estoy harto de éste trasto!

Última edición por Bassman79; 24/10/2016 a las 10:53.
Bassman79 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 24/10/2016, 15:02   #144
buser
Usuario Activo
 
Fecha de ingreso: 04/nov/2013
Mensajes: 101
buser no tiene buena fama por aquíbuser no tiene buena fama por aquí
Llevamos dos días sin luz
__________________
sigo siendo rebelde.....
buser está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 24/10/2016, 17:37   #145
Ruskes
Usuario Registrado
 
Fecha de ingreso: 24/oct/2016
Mensajes: 5
Ruskes está en el buen camino
qviart combo V1.07

hola buenas tardes ,soy nuevo en el foro y tengo un problema desde ayer dia 23 de octubre me dejo de funcionar los canales codificados no se si alguien mas le a ocurrido o es fallo del aparta o simplemente ya no funciona ,muchas gracias a todos espero alguna respuesta
Ruskes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 24/10/2016, 17:54   #146
pedro_fdez
Usuario Activo
 
Fecha de ingreso: 06/sep/2009
Mensajes: 3.023
pedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todospedro_fdez es un nombre conocido por todos
Cita:
Iniciado por Ruskes Ver mensaje
hola buenas tardes ,soy nuevo en el foro y tengo un problema desde ayer dia 23 de octubre me dejo de funcionar los canales codificados no se si alguien mas le a ocurrido o es fallo del aparta o simplemente ya no funciona ,muchas gracias a todos espero alguna respuesta
toca esperar hasta que vuelva , no toques nada
pedro_fdez está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 24/10/2016, 19:56   #147
buser
Usuario Activo
 
Fecha de ingreso: 04/nov/2013
Mensajes: 101
buser no tiene buena fama por aquíbuser no tiene buena fama por aquí
Servidores caídos a esperar toca
__________________
sigo siendo rebelde.....
buser está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/10/2016, 13:38   #148
Franjarrom
Usuario Registrado
 
Fecha de ingreso: 04/may/2012
Mensajes: 12
Franjarrom está en el buen camino
Yo soy otro afectado por la caída de los servidores después de 18 meses de servicio activo con el programa 1.05 ¿Sólo tres tenemos este problema? Llevo desde el domingo pasado sin ninguna imagen.
Franjarrom está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/10/2016, 14:55   #149
buser
Usuario Activo
 
Fecha de ingreso: 04/nov/2013
Mensajes: 101
buser no tiene buena fama por aquíbuser no tiene buena fama por aquí
Tenemos este problema todos los q utilizamos iks.solo queda esperar
__________________
sigo siendo rebelde.....
buser está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/10/2016, 18:47   #150
ARNOLD65
Usuario Activo
 
Fecha de ingreso: 02/dic/2002
Mensajes: 686
ARNOLD65 llegará a ser famoso muy pronto
tampoco funcionan los canales iptv. Debe ser problema más gordo. Ya veremos
ARNOLD65 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/10/2016, 18:54   #151
waposky
Usuario Activo
 
Fecha de ingreso: 27/mar/2006
Mensajes: 303
waposky está en el buen camino
[QUOTE=ARNOLD65;4796066]tampoco funcionan los canales iptv. Debe ser problema más gordo. Ya veremos[/QUOTE]
No tiene nada que ver los canales iptv con el servidor prometheus, esos canales cambian de dirección y hay que modificarla constantemente
waposky está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/10/2016, 18:55   #152
waposky
Usuario Activo
 
Fecha de ingreso: 27/mar/2006
Mensajes: 303
waposky está en el buen camino
[QUOTE=ARNOLD65;4796066]tampoco funcionan los canales iptv. Debe ser problema más gordo. Ya veremos[/QUOTE]
No tiene nada que ver los canales iptv con el servidor pro......., esos canales cambian de dirección y hay que modificarla constantemente
waposky está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/10/2016, 19:21   #153
pinito84
Usuario Registrado
 
Fecha de ingreso: 04/dic/2013
Mensajes: 11
pinito84 está en el buen camino
Yo anoche aún veía todo en Tarragona, hoy nada, lo compré hace diez días, qué contenta estoy ggggrr
pinito84 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/10/2016, 19:31   #154
camionero173
Usuario Registrado
 
Fecha de ingreso: 28/ene/2013
Mensajes: 33
camionero173 está en el buen camino
yo tengo el mismo deco que vosotros y con unas buenas clines cccam perfecto cuando hay futbol te desactivan la cccam pero la tu la activas otra vez
camionero173 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/10/2016, 20:07   #155
mapola
Usuario Registrado
 
Fecha de ingreso: 04/jun/2003
Mensajes: 18
mapola está en el buen camino
mismo problema

[QUOTE=Franjarrom;4796037]Yo soy otro afectado por la caída de los servidores después de 18 meses de servicio activo con el programa 1.05 ¿Sólo tres tenemos este problema? Llevo desde el domingo pasado sin ninguna imagen.[/QUOTE]

Yo tambien tengo el mismo problema, espero que entre todos podamos solucionar este problema
Saludos
mapola está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 26/10/2016, 10:35   #156
ARNOLD65
Usuario Activo
 
Fecha de ingreso: 02/dic/2002
Mensajes: 686
ARNOLD65 llegará a ser famoso muy pronto
[QUOTE=waposky;4796069]No tiene nada que ver los canales iptv con el servidor pro......., esos canales cambian de dirección y hay que modificarla constantemente[/QUOTE]

puedes pasarme por privado donde puedo actualizar esos canales? Gracias
ARNOLD65 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 27/10/2016, 18:30   #157
Franjarrom
Usuario Registrado
 
Fecha de ingreso: 04/may/2012
Mensajes: 12
Franjarrom está en el buen camino
Vamos a ver,he estado investigando y he sacado la conclusión que la solución está en la instalación del nuevo 1.18, así es que alguien que esté avezado en el tema pueda solucionar la oscuridad y luego comentarlo.
Franjarrom está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 27/10/2016, 21:15   #158
Ttorronteras
Usuario Registrado
 
Fecha de ingreso: 05/feb/2015
Mensajes: 2
Ttorronteras está en el buen camino
Otro más en la oscuridad. Si ese es el problema.. actualizar toca. Esperemos poder ver la luz otra vez. Si alguien lo hace antes q avise.

Enviado desde aquí...
Ttorronteras está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/10/2016, 07:27   #159
waposky
Usuario Activo
 
Fecha de ingreso: 27/mar/2006
Mensajes: 303
waposky está en el buen camino
Cita:
Iniciado por ARNOLD65 Ver mensaje
puedes pasarme por privado donde puedo actualizar esos canales? Gracias
http://foros.zackyfiles.com/showthread.php?t=696434

http://foros.zackyfiles.com/showthread.php?t=696435

http://foros.zackyfiles.com/forumdisplay.php?f=325
waposky está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/10/2016, 10:10   #160
ARNOLD65
Usuario Activo
 
Fecha de ingreso: 02/dic/2002
Mensajes: 686
ARNOLD65 llegará a ser famoso muy pronto
Gracias

Enviado desde mi Nexus 5 mediante Tapatalk
ARNOLD65 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
Viajes literarios Vientos VIAJES - Guias, monumentos, rutas 8 17/08/2013 01:48
200 AÑOS DE LA CONSTITUCION DE 1812,"LA PEPA" boadil OFF-TOPICs - Temas varios... 15 28/03/2012 18:27
Especies de nuestras aguas elmanuelo PESCA, CAZA Y NATURALEZA 10 18/12/2010 01:54


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 11:30.

Powered por vBulletin™ Version 3.8.10
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.